<!doctype html>
<html>
	<head>
        		
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	    
        <link rel="stylesheet" href="http://www.96five.com/wp-content/themes/hope/css/s-fonts.css" />
        <link rel="stylesheet" href="http://www.96five.com/wp-content/themes/hope/icons/foundation-icons.css" />

<meta class='swiftype' name='image' data-type='enum' content='http://www.96five.com/wp-content/uploads/2017/06/1000.jpg' />
<meta class='swiftype' name='body' data-type='text' content='Data from the 2016 Census is a hot topic at the moment. Media organisations are focusing heavily on the decline in religious affiliation. However, it’s important to include more context for a balanced discussion. ' />
<meta class='swiftype' name='description' data-type='text' content='Data from the 2016 Census is a hot topic at the moment. Media organisations are focusing heavily on the decline in religious affiliation. However, it’s important to include more context for a balanced discussion. ' />
<meta class='swiftype' name='title' data-type='string' content='Should we be concerned about the decline in religious affiliation?' />
<meta class='swiftype' name='type' data-type='enum' content='Article' />

		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-21081610-1', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>



<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<title>www.96five.com/stories/culture/2017/decline-of-religious-affiliation-census</title>
<meta name="description" content="There is a strong focus on the decline in religious affiliation in the 2016 Census. However, it’s important to include more context for balanced discussion"/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.96five.com/stories/culture/2017/decline-religious-affiliation-census/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="www.96five.com/stories/culture/2017/decline-of-religious-affiliation-census" />
<meta property="og:description" content="There is a strong focus on the decline in religious affiliation in the 2016 Census. However, it’s important to include more context for balanced discussion" />
<meta property="og:url" content="http://www.96five.com/stories/culture/2017/decline-religious-affiliation-census/" />
<meta property="og:site_name" content="96five Family Radio" />
<meta property="article:publisher" content="http://www.facebook.com/96five" />
<meta property="article:tag" content="archbishop" />
<meta property="article:tag" content="Australia" />
<meta property="article:tag" content="catholic" />
<meta property="article:tag" content="census" />
<meta property="article:tag" content="culture" />
<meta property="article:tag" content="mark coleridge" />
<meta property="article:tag" content="religious" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2017-06-28T06:24:05+00:00" />
<meta property="article:modified_time" content="2017-06-28T06:42:29+00:00" />
<meta property="og:updated_time" content="2017-06-28T06:42:29+00:00" />
<meta property="og:image" content="http://www.96five.com/wp-content/uploads/2017/06/1000.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="There is a strong focus on the decline in religious affiliation in the 2016 Census. However, it’s important to include more context for balanced discussion" />
<meta name="twitter:title" content="www.96five.com/stories/culture/2017/decline-of-religious-affiliation-census" />
<meta name="twitter:site" content="@96five" />
<meta name="twitter:image" content="http://www.96five.com/wp-content/uploads/2017/06/1000.jpg" />
<meta name="twitter:creator" content="@96five" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.96five.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.96five.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=d2cd81b8041268006edccccb1b48c669"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='shortcodes-css'  href='http://www.96five.com/wp-content/plugins/bb-shortcodes/css/shortcodes.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mainstyle-css'  href='http://www.96five.com/wp-content/plugins/simple-site-speed/style.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='http://www.96five.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='http://www.96five.com/wp-content/uploads/maxmegamenu/style.css?ver=a5d861' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://www.96five.com/wp-includes/css/dashicons.min.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8.21/themes/ui-darkness/jquery-ui.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='http://www.96five.com/wp-content/themes/hope/css/normalize.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='http://www.96five.com/wp-content/themes/hope/css/foundation.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.96five.com/wp-content/themes/hope/css/theme.css?ver=2017-06-29T11:30:12+00:00' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-css'  href='http://www.96five.com/wp-content/themes/hope/js/vendor/jplayer/css/flat.audio.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='selectric-css'  href='http://www.96five.com/wp-content/themes/hope/js/vendor/selectric/selectric.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='donate-selectric-css'  href='http://www.96five.com/wp-content/themes/hope/js/vendor/selectric/donate-selectric.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='bb_gf1-css'  href='http://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='bb_gf2-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='bb_gf3-css'  href='http://fonts.googleapis.com/css?family=Flamenco&#038;ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='http://www.96five.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.2.2' type='text/css' media='screen' />
<link rel='stylesheet' id='hope_appealcomponents_style-css'  href='http://www.96five.com/wp-content/plugins/hope-appealcomponents/style.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='child-style-css'  href='http://www.96five.com/wp-content/themes/96five/style.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/simple-site-speed/simplesitespeed.js?ver=d2cd81b8041268006edccccb1b48c669'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='http://www.96five.com/wp-content/themes/hope/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/wp-util.min.js?ver=d2cd81b8041268006edccccb1b48c669'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.2.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var hope_appealcomponents = {"pluginsUrl":"http:\/\/www.96five.com\/wp-content\/plugins\/hope-appealcomponents"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/hope-appealcomponents/script.js?ver=d2cd81b8041268006edccccb1b48c669'></script>
<link rel='https://api.w.org/' href='http://www.96five.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.96five.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.96five.com/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='http://www.96five.com/?p=85665' />
<link rel="alternate" type="application/json+oembed" href="http://www.96five.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.96five.com%2Fstories%2Fculture%2F2017%2Fdecline-religious-affiliation-census%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.96five.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.96five.com%2Fstories%2Fculture%2F2017%2Fdecline-religious-affiliation-census%2F&#038;format=xml" />

        <script async='async' src='http://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//www.96five.com/?wordfence_logHuman=1&hid=A68790AF2F0505626946694801C0737E');
</script><script type="text/javascript">var algolia = {"debug":false,"application_id":"GKLMUD1JGM","search_api_key":"183fd1dc5b665589b780c828bbaf7a4b","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_page","index_name":"96five_wp_posts_page","label":"Pages","admin_name":"Pages","position":3,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_post","index_name":"96five_wp_posts_post","label":"Posts","admin_name":"Posts","position":4,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}]},"indices":{"searchable_posts":{"name":"96five_wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"96five_wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_page":{"name":"96five_wp_posts_page","id":"posts_page","enabled":true,"replicas":[]}}};</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="http://www.96five.com/wp-content/uploads/2017/01/cropped-96five_logo_icon512-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.96five.com/wp-content/uploads/2017/01/cropped-96five_logo_icon512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.96five.com/wp-content/uploads/2017/01/cropped-96five_logo_icon512-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.96five.com/wp-content/uploads/2017/01/cropped-96five_logo_icon512-270x270.png" />
<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
    <div class="autocomplete-header-title">{{{ data.label }}}</div>
    <div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
    <# if ( data.images.thumbnail ) { #>
      <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
      <# } #>
        <div class="suggestion-post-attributes">
          <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
          <# if ( data._snippetResult['content'] ) { #>
            <span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
            <# } #>
        </div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
    <svg viewBox="0 0 21 21" width="21" height="21">
      <svg width="21" height="21" viewBox="0 0 21 21">
        <path
            d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
            fill-rule="evenodd"></path>
      </svg>
    </svg>
    <span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
    <# if ( data.avatar_url ) { #>
      <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
      <# } #>

        <span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
      No results matched your query     <span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
    /* init Algolia client */
    var client = algoliasearch(algolia.application_id, algolia.search_api_key);

    /* setup default sources */
    var sources = [];
    jQuery.each(algolia.autocomplete.sources, function (i, config) {
      var suggestion_template = wp.template(config['tmpl_suggestion']);
      sources.push({
        source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
          hitsPerPage: config['max_suggestions'],
          attributesToSnippet: [
            'content:10'
          ],
          highlightPreTag: '__ais-highlight__',
          highlightPostTag: '__/ais-highlight__'
        }),
        templates: {
          header: function () {
            return wp.template('autocomplete-header')({
              label: _.escape(config['label'])
            });
          },
          suggestion: function (hit) {
            for (var key in hit._highlightResult) {
              /* We do not deal with arrays. */
              if (typeof hit._highlightResult[key].value !== 'string') {
                continue;
              }
              hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
              hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
            }

            for (var key in hit._snippetResult) {
              /* We do not deal with arrays. */
              if (typeof hit._snippetResult[key].value !== 'string') {
                continue;
              }

              hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
              hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
            }

            return suggestion_template(hit);
          }
        }
      });

    });

    /* Setup dropdown menus */
    jQuery("input[name='s']:not('.no-autocomplete')").each(function (i) {
      var $searchInput = jQuery(this);

      var config = {
        debug: algolia.debug,
        hint: false,
        openOnFocus: true,
        appendTo: 'body',
        templates: {
          empty: wp.template('autocomplete-empty')
        }
      };

      if (algolia.powered_by_enabled) {
        config.templates.footer = wp.template('autocomplete-footer');
      }

      /* Instantiate autocomplete.js */
      var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
      .on('autocomplete:selected', function (e, suggestion) {
        /* Redirect the user when we detect a suggestion selection. */
        window.location.href = suggestion.permalink;
      });

      /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
      jQuery(window).scroll(function() {
        if(autocomplete.autocomplete.getWrapper().style.display === "block") {
          autocomplete.autocomplete.close();
          autocomplete.autocomplete.open();
        }
      });
    });

    jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
      e.preventDefault();
      window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
    });
  });
</script>
  </head>

<body>
<!-- start everything -->
<div id="top_of_page" class="s-everything page-85665 decline-religious-affiliation-census-slug">
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<header data-swiftype-index='false'>
    <div id="row-header" class="full-row">
        <div id="row-inner-header" class="row collapse">
            <div class="show-for-small-only small-2 columns s-offcanvas-icon tab-bar">
                <section class="left-small show-for-small-only">
                    <a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
                </section>
            </div>
            <div id="logo-wrapper" class="small-4 medium-4 large-3 columns"><a id="s-logo-link-wrapper" href="http://www.96five.com"></a></div>
            <div class="small-6 medium-8 large-7 columns">
                <div id="now-playing" class="row collapse">
                	<div class="small-12 medium-12 large-12 columns" id="now-playing-inner" data-nowplaying>
                		<!-- content inserted here by plugin -->
                	</div>
            	</div>
            </div>
            <div class="hide-for-medium-down small-6 medium-4 large-2 columns s-give-button"><a style="" class="button text-white bg-pink border-bottom-pink border-bottom-6" href="https://www.96five.com/donate/">DONATE</a></div>
        </div>
    </div>
</header>
    <nav data-swiftype-index='false' class="tab-bar">
      <!-- main menu space -->
      <div class="row collapse s-top-bar border-bottom-1 border-bottom-light hide-for-small-only">
        <div class="medium-12 large-12 columns">
<div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="0"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-27' id='mega-menu-item-27'><a class="mega-menu-link" href="http://www.96five.com/listen/" tabindex="0">Listen</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-16' id='mega-menu-item-nav_menu-16'><div class="menu-listen-col-1-container"><ul id="menu-listen-col-1" class="menu"><li id="menu-item-38" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://www.96five.com/player/">Live Stations</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="/player/?playerid=96five"><img src="/wp-content/uploads/2017/02/menu-icons-play-yellow.png" width="32" height="32"> 96five</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/player/?playerid=inspiredigital"><img src="/wp-content/uploads/2017/02/menu-icons-play-purple.png" width="32" height="32"> Inspire Digital</a></li>
<li id="menu-item-45" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="http://www.96five.com/music/">Music Playlist</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="http://www.96five.com/music/">Music Playlists</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="http://www.96five.com/music/">Song Finder</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-17' id='mega-menu-item-nav_menu-17'><div class="menu-listen-col-2-container"><ul id="menu-listen-col-2" class="menu"><li id="menu-item-174" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="http://www.96five.com/listen/podcasts/">Podcasts</a></li>
<li id="menu-item-1285" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1285"><a href="http://www.96five.com/listen/podcasts/">It&#8217;s a Good Morning with Ken, Nicky &#038; Steve</a></li>
<li id="menu-item-1287" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1287"><a href="http://www.96five.com/listen/podcasts/">Talking Life with Peter Janetski</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1288"><a href="http://www.96five.com/listen/podcasts/">Open House with Stephen O&#8217;Doherty</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="http://www.96five.com/listen/podcasts/">LifeWords Q&#038;A with David Reay</a></li>
<li id="menu-item-176" class="s-menu-more menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="http://www.96five.com/listen/podcasts/">More Podcasts</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-18' id='mega-menu-item-nav_menu-18'><div class="menu-listen-col-3-container"><ul id="menu-listen-col-3" class="menu"><li id="menu-item-178" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a href="/listen/#ondemand">Other Ways to Listen</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a href="/listen/#otheroffline"><img src="/wp-content/uploads/2017/02/menu-icons-radio-purple.png" width="32" height="32"> 96.5 FM Brisbane</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="/listen/#otheroffline"><img src="/wp-content/uploads/2017/02/menu-icons-radio-teal.png" width="32" height="32"> Inspire Digital DAB+ Brisbane</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://tunein.com/radio/96five-Family-Radio-965-s8421/"><img src="/wp-content/uploads/2017/02/menu-icons-laptop.png" width="32" height="32"> TuneIn Radio App</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="http://www.96five.com/player/"><img src="/wp-content/uploads/2017/02/menu-icons-musicnote.png" width="32" height="32"> 96five Radio Player</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="/listen/#otherdevices"><img src="/wp-content/uploads/2017/02/menu-icons-dish-signal.png" width="32" height="32"> Stream Addresses MP3 &#038; AAC+</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-37' id='mega-menu-item-37'><a class="mega-menu-link" href="http://www.96five.com/programs/" tabindex="0">Shows</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-25' id='mega-menu-item-nav_menu-25'><div class="menu-programs-col-1-container"><ul id="menu-programs-col-1" class="menu"><li id="menu-item-293" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="http://www.96five.com/programs/">Program Guide</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="http://www.96five.com/programs/">96five FM Program Guide</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="http://www.96five.com/programs/inspire-digital/">Inspire Digital Program Guide</a></li>
<li id="menu-item-138" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="http://www.96five.com/programs/">Shows</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="http://www.96five.com/programs/breakfast/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310-120x120.jpg" class="attachment-32x32 size-32x32" alt="It&#039;s a Good Morning with Ken, Nicky &amp; Steve" srcset="http://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310.jpg 500w" sizes="(max-width: 32px) 100vw, 32px" />It&#8217;s a Good Morning with Ken, Nicky &#038; Steve</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="http://www.96five.com/programs/mornings/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/02/96five.program.Ilija-310x310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Weekdays 9am to 12pm with Ilija Dugandzic" srcset="http://www.96five.com/wp-content/uploads/2017/02/96five.program.Ilija-310x310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/02/96five.program.Ilija-310x310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/02/96five.program.Ilija-310x310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/02/96five.program.Ilija-310x310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Mornings with Ilija Dugandzic</a></li>
<li id="menu-item-167" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-167"><a href="http://www.96five.com/programs/afternoons/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/96five.program.Pete-310x310-1-120x120.jpg" class="attachment-32x32 size-32x32" alt="Afternoons on 96five with Pete Hill" srcset="http://www.96five.com/wp-content/uploads/2016/09/96five.program.Pete-310x310-1-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/96five.program.Pete-310x310-1-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/96five.program.Pete-310x310-1-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/96five.program.Pete-310x310-1.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Afternoons with Pete Hill</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="http://www.96five.com/programs/drive/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five&#039;s Backseat Drivers with Luke &amp; Susie" srcset="http://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Backseat Drivers with Luke &#038; Susie</a></li>
<li id="menu-item-79394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79394"><a href="http://www.96five.com/programs/the-big-picture/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-big-picture-120x120.jpg" class="attachment-32x32 size-32x32" alt="The Big Picture with Mark Hadley and Ben McEachen" srcset="http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-big-picture-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-big-picture-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-big-picture-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-big-picture.jpg 307w" sizes="(max-width: 32px) 100vw, 32px" />The Big Picture</a></li>
<li id="menu-item-79395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79395"><a href="http://www.96five.com/programs/live-well-well-katie-clift/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-katie-120x120.jpg" class="attachment-32x32 size-32x32" alt="Live Well, Be Well with Katie Clift" srcset="http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-katie-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-katie-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-katie-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/04/Programs-Page-katie.jpg 307w" sizes="(max-width: 32px) 100vw, 32px" />Live Well, Be Well with Katie Clift</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="http://www.96five.com/programs/sunday-celebration/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Sunday Celebration with Alex Milne</a></li>
<li id="menu-item-150" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-150"><a href="http://www.96five.com/programs/hot-25-countdown/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/hot25-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Hot25 Countdown" srcset="http://www.96five.com/wp-content/uploads/2016/09/hot25-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/hot25-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/hot25-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/hot25-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Hot 25 Countdown</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-26' id='mega-menu-item-nav_menu-26'><div class="menu-programs-col-2-container"><ul id="menu-programs-col-2" class="menu"><li id="menu-item-139" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="/programs#segments">Segments</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="http://www.96five.com/programs/focus-on-the-family/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/310-fotf-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2016/11/310-fotf-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/310-fotf-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/310-fotf-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/310-fotf.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Focus on the Family</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="http://www.96five.com/programs/family-worship/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/310-family-worship-120x120.jpg" class="attachment-32x32 size-32x32" alt="family Worship" srcset="http://www.96five.com/wp-content/uploads/2016/11/310-family-worship-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/310-family-worship-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/310-family-worship-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/310-family-worship.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Family Worship</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="http://www.96five.com/programs/insights-for-living/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll-120x120.jpg" class="attachment-32x32 size-32x32" alt="Chuck Swindoll" srcset="http://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Insights for Living with Chuck Swindoll</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="http://www.96five.com/programs/life-matters-ben-windle/"><img width="1" height="1" src="http://www.96five.com/wp-content/uploads/2016/11/benwindle-3100.jpg" class="attachment-32x32 size-32x32" alt="Ben Windle" />Life Matters with Ben Windle</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="http://www.96five.com/programs/marriage-family-life/"><img width="1" height="1" src="http://www.96five.com/wp-content/uploads/2017/01/family-life-310.jpg" class="attachment-32x32 size-32x32" alt="Family Life" />Marriage &#038; Family Life</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="http://www.96five.com/programs/seven-news-simulcast/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/7news-Brisbane-SHARYNBILL-500.jpg" class="attachment-32x32 size-32x32" alt="7news Brisbane SHARYN+BILL" />Seven News Simulcast</a></li>
<li id="menu-item-1290" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1290"><a href="http://www.96five.com/programs/open-house/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/03/2017-03-22_openhouselogo-hero-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2017/03/2017-03-22_openhouselogo-hero-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/03/2017-03-22_openhouselogo-hero-150x150.jpg 150w" sizes="(max-width: 32px) 100vw, 32px" />Open House with Stephen O&#8217;Doherty</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="http://www.96five.com/programs/tweens-to-teens/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/show-t2t-120x120.jpg" class="attachment-32x32 size-32x32" alt="Tweens To Teens" srcset="http://www.96five.com/wp-content/uploads/2016/11/show-t2t-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/show-t2t-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/show-t2t-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/show-t2t.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Tweens 2 Teens with Rachael Doherty</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries mega-menu-columns-1-of-3 mega-menu-item-recent-posts-2' id='mega-menu-item-recent-posts-2'>				<h4 class="mega-block-title">Latest from 96five</h4>		<ul>
					<li>
				<a href="http://www.96five.com/stories/life/relationships/2017/handling-toxic-friendship-jo-armstrong-single-city/">Handling a Toxic Friendship: Jo Armstrong from Single in the City</a>
						</li>
					<li>
				<a href="http://www.96five.com/stories/life/2017/getting-ready-for-tax-time/">Getting Ready for Tax Time: 10 Tips</a>
						</li>
					<li>
				<a href="http://www.96five.com/stories/station-news/2017/oxley-state-school-school-excursion/">Oxley State School: School Excursion</a>
						</li>
					<li>
				<a href="http://www.96five.com/stories/culture/2017/decline-religious-affiliation-census/">Should we be concerned about the decline in religious affiliation?</a>
						</li>
					<li>
				<a href="http://www.96five.com/stories/station-news/2017/bring-home-friday-needed/">EOFY &#8216;Bring it Home Friday&#8217; &#8211; YOU are needed!</a>
						</li>
					<li>
				<a href="http://www.96five.com/stories/trending/2017/96fives-exclusive-white-lions-dreamworld/">White Lions at Dreamworld &#8211; 96five heads behind the scenes to bring you this sneak peek!</a>
						</li>
					<li>
				<a href="http://www.96five.com/stories/station-news/2017/digital-relaunched-inspire/">96five DIGITAL relaunched &#8211; introducing INSPIRE!</a>
						</li>
					<li>
				<a href="http://www.96five.com/stories/life/relationships/2017/96fives-sos-sister-caring-for-her-brothers/">96five&#8217;s SOS to a Sister caring for her Brothers</a>
						</li>
					<li>
				<a href="http://www.96five.com/stories/competitions/2017/win-tickets-to-disney-pixars-cars-3/">All this week we&#8217;re saying &#8216;thanks&#8217; with tickets to Cars 3!!!</a>
						</li>
				</ul>
				</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-780' id='mega-menu-item-780'><a class="mega-menu-link" href="http://www.96five.com/community/" tabindex="0">Community</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-31' id='mega-menu-item-nav_menu-31'><div class="menu-community-col-1-container"><ul id="menu-community-col-1" class="menu"><li id="menu-item-319" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="/noticeboard">Your Community</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="/noticeboard"><img src="/wp-content/uploads/2017/02/menu-icons-noticeboard.png" width="32" height="32"> Community Events Calendar</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-857"><a href="/playgroup"><img src="/wp-content/uploads/2017/02/menu-icons-playgroup.png" width="32" height="32"> Playgroup Directory</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859"><a href="/business-directory/"><img src="/wp-content/uploads/2017/02/menu-icons-business.png" width="32" height="32"> Businesses Directory</a></li>
<li id="menu-item-858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-858"><a href="/church/"><img src="/wp-content/uploads/2017/02/menu-icons-church.png" width="32" height="32"> Brisbane Churches</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="http://www.96five.com/community/school-excursions/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="School Excursions" srcset="http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />School Excursions</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="http://www.96five.com/community/street-machines/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Street Machines</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-32' id='mega-menu-item-nav_menu-32'><div class="menu-community-col-2-container"><ul id="menu-community-col-2" class="menu"><li id="menu-item-864" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="http://www.96five.com/community/">Inspiration</a></li>
<li id="menu-item-860" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-860"><a href="http://www.96five.com/community/careline/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/01/careline-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2017/01/careline-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/01/careline-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/01/careline-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/01/careline-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Careline</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a href="http://www.96five.com/community/sos-stories/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="SOS 96five" srcset="http://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />SOS Stories</a></li>
<li id="menu-item-63607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63607"><a href="http://www.96five.com/community/words-to-live-by/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by-120x120.jpg" class="attachment-32x32 size-32x32" alt="Words To Live By" srcset="http://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Words To Live By</a></li>
<li id="menu-item-63610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63610"><a href="http://www.96five.com/community/96five-stories/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/96five-stories-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five stories" srcset="http://www.96five.com/wp-content/uploads/2016/11/96five-stories-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/96five-stories-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/96five-stories-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/96five-stories-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />96five Stories</a></li>
<li id="menu-item-63608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63608"><a href="http://www.96five.com/community/lifewords-daily-devotionals/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/lifewords-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2016/09/lifewords-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/lifewords-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/lifewords-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/lifewords-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />LifeWords Daily Devotionals</a></li>
<li id="menu-item-63609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63609"><a href="http://www.96five.com/community/email-newsletters/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/email-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Email Newsletter" srcset="http://www.96five.com/wp-content/uploads/2016/09/email-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/email-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/email-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/email-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Email Newsletters</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-33' id='mega-menu-item-nav_menu-33'><div class="menu-about-col-container"><ul id="menu-about-col" class="menu"><li id="menu-item-685" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-685"><a href="/about-96five/">About 96five</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="http://www.96five.com/about-96five/vision-mission/"><img width="32" height="13" src="http://www.96five.com/wp-content/uploads/2017/05/Vision-And-Mission.jpg" class="attachment-32x32 size-32x32" alt="" />Vision &#038; Mission</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="http://www.96five.com/about-96five/history/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-history-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five History" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-history-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-history-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-history-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-history.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />History of 96five</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="http://www.96five.com/about-96five/board-directors/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/directors-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Board of Directors" srcset="http://www.96five.com/wp-content/uploads/2016/09/directors-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/directors-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/directors-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/directors-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Board of Directors</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="http://www.96five.com/about-96five/staff/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/feature-96five-team-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five Team" srcset="http://www.96five.com/wp-content/uploads/2016/09/feature-96five-team-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/feature-96five-team-150x150.jpg 150w" sizes="(max-width: 32px) 100vw, 32px" />Staff</a></li>
<li id="menu-item-63767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63767"><a href="http://www.96five.com/support/volunteering/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg" class="attachment-32x32 size-32x32" alt="Volunteer at 96five" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-volunteer.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Volunteering</a></li>
<li id="menu-item-872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872"><a href="http://www.96five.com/contact-us/">Contact Us</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-36' id='mega-menu-item-36'><a class="mega-menu-link" href="http://www.96five.com/support/" tabindex="0">Support</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-22' id='mega-menu-item-nav_menu-22'><div class="menu-support-col-1-container"><ul id="menu-support-col-1" class="menu"><li id="menu-item-107" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="http://www.96five.com/support/">Partner With 96five</a></li>
<li id="menu-item-108" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-108"><a href="https://www.96five.com/donate/"><img width="32" height="11" src="http://www.96five.com/wp-content/uploads/2017/05/You-Make-Hope-Possible-v1.jpg" class="attachment-32x32 size-32x32" alt="" />Make a Donation</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="http://www.96five.com/support/volunteering/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg" class="attachment-32x32 size-32x32" alt="Volunteer at 96five" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-volunteer.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Become a Volunteer</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="http://www.96five.com/support/membership/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-membership-120x120.jpg" class="attachment-32x32 size-32x32" alt="Membership" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-membership-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-membership-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-membership-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-membership.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Membership</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="http://www.96five.com/support/prayer/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/prayer-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Prayer" srcset="http://www.96five.com/wp-content/uploads/2016/11/prayer-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/prayer-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/prayer-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/prayer-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Become a Prayer Partner</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="http://www.96five.com/business-marketing/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg" class="attachment-32x32 size-32x32" alt="Brisbane" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-brisbane.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Market Your Business</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="http://www.96five.com/support/bequest-gift/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/Bequests-Square-120x120.jpg" class="attachment-32x32 size-32x32" alt="Bequests - Sow the Seed for Tomorrow" srcset="http://www.96five.com/wp-content/uploads/2016/11/Bequests-Square-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/Bequests-Square-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/Bequests-Square-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/Bequests-Square.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />A Gift in your Will</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="http://www.96five.com/support/join-96five-team/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/01/staff-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="You can join the team at 96five!" srcset="http://www.96five.com/wp-content/uploads/2017/01/staff-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/01/staff-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/01/staff-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/01/staff-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Join The Team</a></li>
<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291"><a href="http://www.96five.com/community/ministries-we-support/">Ministries We Support</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-23' id='mega-menu-item-nav_menu-23'><div class="menu-support-col-2-container"><ul id="menu-support-col-2" class="menu"><li id="menu-item-574" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="/community/careline/">Need Support?</a></li>
<li id="menu-item-362" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-362"><a href="http://www.96five.com/community/careline/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/01/careline-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2017/01/careline-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/01/careline-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/01/careline-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/01/careline-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Careline</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="http://www.96five.com/community/sos-nominations/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/01/sos0310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2017/01/sos0310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/01/sos0310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/01/sos0310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/01/sos0310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />SOS Nominations</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="http://www.96five.com/support/request-prayer/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/310-prayer-120x120.jpg" class="attachment-32x32 size-32x32" alt="Prayer Requests" srcset="http://www.96five.com/wp-content/uploads/2016/11/310-prayer-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/310-prayer-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/310-prayer-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/310-prayer.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Request Prayer</a></li>
<li id="menu-item-63808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63808"><a href="http://www.96five.com/community/exploring-faith/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/christian-resources-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Christian Resources" srcset="http://www.96five.com/wp-content/uploads/2016/09/christian-resources-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/christian-resources-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/christian-resources-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/christian-resources-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Exploring Faith</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-992' id='mega-menu-item-992'><a class="mega-menu-link" href="/business-marketing" tabindex="0">Business</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-34' id='mega-menu-item-nav_menu-34'><div class="menu-business-col-1-container"><ul id="menu-business-col-1" class="menu"><li id="menu-item-63985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63985"><a href="http://www.96five.com/business-marketing/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg" class="attachment-32x32 size-32x32" alt="Brisbane" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-brisbane.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Market Your Business</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-35' id='mega-menu-item-nav_menu-35'><div class="menu-business-col-2-container"><ul id="menu-business-col-2" class="menu"><li id="menu-item-64010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64010"><a href="/business-directory"><img src="/wp-content/uploads/2017/02/menu-icons-business.png" width="32" height="32"> Current Sponsors<br />&#038; Business Directory</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-36' id='mega-menu-item-nav_menu-36'><div class="menu-business-col-3-container"><ul id="menu-business-col-3" class="menu"><li id="menu-item-79428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79428"><a href="http://www.96five.com/promotional-partners/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five Promotional Partners" srcset="http://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Promotional Partners</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-37' id='mega-menu-item-nav_menu-37'><div class="menu-business-col-4-container"><ul id="menu-business-col-4" class="menu"><li id="menu-item-64046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64046"><a href="http://www.96five.com/community/street-machines/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/310-streetmachines.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Street Machines</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-531' id='mega-menu-item-531'><a class="mega-menu-link" href="/win" tabindex="0">Win</a></li></ul></div>        </div>
        <div id="search-wrapper" class="right">
            
<form action="http://www.96five.com/" method="get" role="search">
    <input id="search-submit" class="s-search-submit right bg-purple border-bottom-purple border-bottom-2" type="submit" value="&#xf002;">
    <input id="st-search-input" class="st-default-search-input" type="text" placeholder="SEARCH" name="s">
</form>        </div>
      </div>
      
      <div id="search-wrapper-mobile" class="show-for-small-only">
            
<form action="http://www.96five.com/" method="get" role="search">
    <input id="search-submit" class="s-search-submit right bg-purple border-bottom-purple border-bottom-2" type="submit" value="&#xf002;">
    <input id="st-search-input" class="st-default-search-input" type="text" placeholder="SEARCH" name="s">
</form>      </div>
      
      <!-- end main menu space -->
      <div class="row">
            <div class="small-12 medium-9 large-9 columns">
                <p class="s-bread-crumb"><p id="breadcrumbs"><span xmlns:v="http://rdf.data-vocabulary.org/#"><span typeof="v:Breadcrumb"><a href="http://www.96five.com/" rel="v:url" property="v:title">Home</a> » <span rel="v:child" typeof="v:Breadcrumb"><a href="http://www.96five.com/topics/culture/" rel="v:url" property="v:title">Culture</a></span></p>                </p>
            </div>
            <div class="small-12 medium-3 large-3 columns hide-for-medium-down s-page-tools">
                <p></p>
                <p>FONT SIZE: &nbsp;&nbsp;&nbsp;<i id="zoomOut" class="fi-text-color size-12"></i> <i id="zoomIn" class="fi-text-color size-18"></i> <i class="fi-print size-18" onclick="window.print();"></i></p>
                <p></p>
            </div>
      </div>
    </nav>
    <aside data-swiftype-index='false' class="left-off-canvas-menu show-for-small-only">
      <ul class="off-canvas-list">
<li class="s-top-menu  menu-item menu-item-194 "><a class="s-no-class" href="http://www.96five.com/">homepage</a></li><li class="s-top-menu  menu-item menu-item-208 "><a class="s-no-class" href="http://www.96five.com/listen/">listen</a></li><li class="s-child_menu  menu-item menu-item-209 "><a class="s-no-class" href="http://www.96five.com/listen/podcasts/">podcasts</a></li><li class="s-child_menu  menu-item menu-item-210 "><a class="s-no-class" href="http://www.96five.com/music/">music</a></li><li class="s-top-menu  menu-item menu-item-207 "><a class="s-no-class" href="https://www.96five.com/donate/"><img width="32" height="11" src="http://www.96five.com/wp-content/uploads/2017/05/you-make-hope-possible-v1.jpg" class="attachment-32x32 size-32x32" alt="" />donate</a></li><li class="s-top-menu  menu-item menu-item-211 "><a class="s-no-class" href="http://www.96five.com/programs/">programs</a></li><li class="s-top-menu  menu-item menu-item-217 "><a class="s-no-class" href="http://www.96five.com/topics/">topics</a></li><li class="s-top-menu  menu-item menu-item-212 "><a class="s-no-class" href="http://www.96five.com/support/">support</a></li><li class="s-child_menu  menu-item menu-item-218 "><a class="s-no-class" href="https://www.96five.com/donate/"><img width="32" height="11" src="http://www.96five.com/wp-content/uploads/2017/05/you-make-hope-possible-v1.jpg" class="attachment-32x32 size-32x32" alt="" />donate</a></li><li class="s-child_menu  menu-item menu-item-215 "><a class="s-no-class" href="http://www.96five.com/support/membership/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-membership-120x120.jpg" class="attachment-32x32 size-32x32" alt="membership" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-membership-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-membership-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-membership-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-membership.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />membership</a></li><li class="s-child_menu  menu-item menu-item-216 "><a class="s-no-class" href="http://www.96five.com/support/volunteering/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg" class="attachment-32x32 size-32x32" alt="volunteer at 96five" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-volunteer-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-volunteer.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />volunteering</a></li><li class="s-child_menu  menu-item menu-item-213 "><a class="s-no-class" href="http://www.96five.com/support/join-96five-team/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/01/staff-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="you can join the team at 96five!" srcset="http://www.96five.com/wp-content/uploads/2017/01/staff-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/01/staff-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/01/staff-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/01/staff-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />join the 96team</a></li><li class="s-child_menu  menu-item menu-item-214 "><a class="s-no-class" href="http://www.96five.com/business-marketing/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg" class="attachment-32x32 size-32x32" alt="brisbane" srcset="http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/310-brisbane-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/310-brisbane.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />market your business</a></li><li class="s-child_menu  menu-item menu-item-84898 "><a class="s-no-class" href="http://www.96five.com/support/bequest-gift/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/bequests-square-120x120.jpg" class="attachment-32x32 size-32x32" alt="bequests - sow the seed for tomorrow" srcset="http://www.96five.com/wp-content/uploads/2016/11/bequests-square-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/bequests-square-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/bequests-square-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/bequests-square.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />a gift in your will</a></li><li class="s-top-menu  menu-item menu-item-84887 "><a class="s-no-class" href="http://www.96five.com/community/">community</a></li><li class="s-child_menu  menu-item menu-item-84888 "><a class="s-no-class" href="/noticeboard">community events</a></li><li class="s-child_menu  menu-item menu-item-84889 "><a class="s-no-class" href="/playgroup">playgroup directory</a></li><li class="s-child_menu  menu-item menu-item-84890 "><a class="s-no-class" href="/business-directory">business & sponsors directory</a></li><li class="s-child_menu  menu-item menu-item-84891 "><a class="s-no-class" href="/churches">church directory</a></li><li class="s-child_menu  menu-item menu-item-84896 "><a class="s-no-class" href="http://www.96five.com/community/school-excursions/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="school excursions" srcset="http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/school-excursion-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />school excursions</a></li><li class="s-child_menu  menu-item menu-item-84892 "><a class="s-no-class" href="http://www.96five.com/community/careline/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/01/careline-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2017/01/careline-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/01/careline-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/01/careline-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/01/careline-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />careline</a></li><li class="s-child_menu  menu-item menu-item-84897 "><a class="s-no-class" href="http://www.96five.com/community/sos-nominations/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2017/01/sos0310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2017/01/sos0310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2017/01/sos0310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2017/01/sos0310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2017/01/sos0310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />sos nominations</a></li><li class="s-child_menu  menu-item menu-item-84893 "><a class="s-no-class" href="http://www.96five.com/community/email-newsletters/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/email-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="email newsletter" srcset="http://www.96five.com/wp-content/uploads/2016/09/email-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/email-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/email-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/email-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />email newsletters</a></li><li class="s-child_menu  menu-item menu-item-84895 "><a class="s-no-class" href="http://www.96five.com/community/lifewords-daily-devotionals/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/lifewords-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="http://www.96five.com/wp-content/uploads/2016/09/lifewords-310-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/lifewords-310-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/09/lifewords-310-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/09/lifewords-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />lifewords daily devotionals</a></li><li class="s-top-menu  menu-item menu-item-84899 "><a class="s-no-class" href="http://www.96five.com/win/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/11/310-win-120x120.jpg" class="attachment-32x32 size-32x32" alt="win competitions" srcset="http://www.96five.com/wp-content/uploads/2016/11/310-win-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/11/310-win-150x150.jpg 150w, http://www.96five.com/wp-content/uploads/2016/11/310-win-300x300.jpg 300w, http://www.96five.com/wp-content/uploads/2016/11/310-win.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />win</a></li><li class="s-top-menu  menu-item menu-item-195 "><a class="s-no-class" href="http://www.96five.com/about-96five/"><img width="32" height="32" src="http://www.96five.com/wp-content/uploads/2016/09/feature-96five-team-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five team" srcset="http://www.96five.com/wp-content/uploads/2016/09/feature-96five-team-120x120.jpg 120w, http://www.96five.com/wp-content/uploads/2016/09/feature-96five-team-150x150.jpg 150w" sizes="(max-width: 32px) 100vw, 32px" />about 96five</a></li><li class="s-top-menu  menu-item menu-item-206 "><a class="s-no-class" href="http://www.96five.com/contact-us/">contact us</a></li>      </ul>
    </aside><section class="main-section">

<!-- content -->
<div id="row-content" class="row-wrapper ">
 <div id="row-inner-content" class="row-inner-wrapper row">
<div class="small-12 medium-12 large-12 columns">
  <div id="post_title">
   <h1>Should we be concerned about the decline in religious affiliation?</h1>
   <h2>By Christie Mann<span>Wednesday 28 Jun 2017</span></h2>
  </div>
</div>
<div class="small-12 medium-12 large-9 columns"></div><div class="small-12 medium-12 large-12 columns s-featured-image">
<img src="http://www.96five.com/wp-content/uploads/2017/06/1000.jpg" alt="Religious Affiliation Declining in Australia - Census 2016">
</div>
<article class="small-12 medium-8 large-8 columns">
<!-- AddThis Sharing Buttons above --><p>Data from the 2016 Census is a hot topic at the moment.</p>
<p>Media organisations are focusing heavily on the decline in religious affiliation. However, it’s important to include more context for a balanced discussion.</p>
<p>In some ways, the rise of ‘No Religion’ could possibly be attributed to the fact that it&#8217;s the first Census where the question has been slotted in as the first option at the top of the list, or possibly, affected by inquiries of the Royal Commission into Child Sex Abuse.</p>
<p>Whatever the combination of coincidences, the fact remains that those identifying as ‘Religious’ in Australia are in decline. 96five’s Arthur Muhl spoke with Brisbane Catholic Archbishop, Mark Coleridge who says the findings come as no surprise…</p>
<div id="fb-root"></div>
<p><script>(function(d, s, id) {  var js, fjs = d.getElementsByTagName(s)[0];  if (d.getElementById(id)) return;  js = d.createElement(s); js.id = id;  js.src = "//connect.facebook.net/zh_CN/sdk.js#xfbml=1&version=v2.3";  fjs.parentNode.insertBefore(js, fjs);}(document, 'script', 'facebook-jssdk'));</script></p>
<div class="fb-video" data-href="https://www.facebook.com/96five/videos/vb.122991994390985/1488352054521632/?type=2&amp;theater" data-width="500">
<blockquote cite="https://www.facebook.com/96five/videos/1488352054521632/" class="fb-xfbml-parse-ignore"><p><a href="https://www.facebook.com/96five/videos/1488352054521632/">Archbishop Mark Coleridge</a></p>
<p>Hot Topic!Archbishop Mark Coleridge chatted today to 96five&#039;s Arthur Muhl about the Census results and the apparent decline in Australian&#039;s identifying as religious.</p>
<p>由 <a href="https://www.facebook.com/96five/">96five</a> 发布于 2017年6月27日</p></blockquote>
</div>
<p>Another organisation who has spent significant time researching faith and belief in Australia is McCrindle Research. They released a report in May this year outlining some interesting research out of a survey of 1,024 Australians, which showed that religion in Australia is not dead.<a href="http://mccrindle.com.au/the-mccrindle-blog/faith-and-belief-in-australia" target="_blank" rel="noopener noreferrer"> Read the report here.</a></p>
<!-- AddThis Sharing Buttons below --></article>
<aside class="hide-for-small-only medium-4 large-4 columns">
<style>.gform_emailsignup_1_wrapper, .gform_emailsignup_1.gform_confirmation_wrapper {background-color:#4a759b;}</style><h1 class="text-left s-connect-with text-dark">Connect with 96five Family Radio:</h1><ul class="small-block-grid-4 medium-block-grid-4 large-block-grid-4" id="s-social-sidebar-icons"><li><a href="http://www.facebook.com/96five"><i class="fa fa-facebook"></i> </a></li><li><a href="http://www.twitter.com/96five"><i class="fa fa-twitter"></i> </a></li><li><a href="http://www.youtube.com/user/96fiveBrisbane"><i class="fa fa-youtube"></i> </a></li><li><a href="http://www.instagram.com/96five"><i class="fa fa-instagram"></i> </a></li></ul>			<div class="textwidget"><div class="small-only-text-center">
    <p class="text-grey text-center s-supported-by">96five Family Radio is proudly supported by</p>
    <div class="s-adbutler-wrapper">

    <script type="text/javascript">
        if (window.innerWidth < 300) {
            var DFPZoneID = "/133515902/sponsors";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors-97582";
            var DFPZone_Size = "[300, 250]";
        } else if (window.innerWidth <= 300) {
            var DFPZoneID = "/133515902/sponsors2";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors2-7673";
            var DFPZone_Size = "[300, 250]";
        } else {
            var DFPZoneID = "/133515902/sponsors";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors-21066";
            var DFPZone_Size = "[300, 250]";
        }

        document.write("<div id=\""+DFPZoneID_DIV+"\"><scr" + "ipt>googletag.cmd.push(function() { googletag.pubads().display('"+DFPZoneID+"', "+DFPZone_Size+", '"+DFPZoneID_DIV+"'); });</scr" + "ipt></div>");

    </script>
    </div></div></div>
		<link rel='stylesheet' id='gforms_reset_css-css'  href='http://www.96five.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='http://www.96five.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='http://www.96five.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='http://www.96five.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.2.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.2.2'></script>
<script type="text/javascript"> var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.96five.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.96five.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"}; </script>
                <div class='gf_browser_unknown gform_wrapper gform_emailsignup_1_wrapper' id='gform_wrapper_6' ><a id='gf_6' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_6' id='gform_6' class='gform_emailsignup_1' action='/stories/culture/2017/decline-religious-affiliation-census/#gf_6'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>96five Email Updates</h3>
                            <span class='gform_description'>Get more news like this delivered straight to your inbox!</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_6' class='gform_fields top_label form_sublabel_below description_below'><li id='field_6_1' class='gfield s-input-one gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_1' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_6_1' type='text' value='' class='large'  tabindex='1'  placeholder='NAME' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_6_2' type='text' value='' class='large' tabindex='2'   placeholder='EMAIL' aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_6_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_6_3'><li class='gchoice_6_3_1'>
								<input name='input_3.1' type='checkbox'  value='Also Subscribe me to LifeWords Daily Devotionals'  id='choice_6_3_1' tabindex='3'  />
								<label for='choice_6_3_1' id='label_6_3_1'>Also Subscribe me to LifeWords Daily Devotionals</label>
							</li></ul></div></li><li id='field_6_4' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_4' id='input_6_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='http://www.96five.com/stories/culture/2017/decline-religious-affiliation-census/' /></li><li id='field_6_5' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_5' id='input_6_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='SIDEBAR1' /></li><li id='field_6_6' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_6_6' >Email</label><div class='ginput_container'><input name='input_6' id='input_6_6' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_6' class='gform_button button' value='Subscribe &gt;' tabindex='4' onclick='if(window["gf_submitting_6"]){return false;}  window["gf_submitting_6"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_6"]){return false;} window["gf_submitting_6"]=true;  jQuery("#gform_6").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=6&amp;title=1&amp;description=1&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_6' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='6' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_6' value='WyJbXSIsIjE2ZDkwYmQ2OGJhMjQyYjYxNTUzNzA4YjlkNWY2OWNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_6' id='gform_target_page_number_6' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_6' id='gform_source_page_number_6' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_6' id='gform_ajax_frame_6'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 6, 'http://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_6').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_6');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_6').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_6').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_6').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_6').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_6').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_6').val();gformInitSpinner( 6, 'http://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [6, current_page]);window['gf_submitting_6'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_6').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_6').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [6]);window['gf_submitting_6'] = false;}, 50);}else{jQuery('#gform_6').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [6, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.96five.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.96five.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 6) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [6, 1]) } ); </script>			<div class="textwidget"><div class="small-only-text-center">
    <p class="text-grey text-center s-supported-by">96five Family Radio is proudly supported by</p>
    <div class="s-adbutler-wrapper">

    <script type="text/javascript">
        if (window.innerWidth < 300) {
            var DFPZoneID = "/133515902/sponsors2";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors2-98278";
            var DFPZone_Size = "[300, 250]";
        } else if (window.innerWidth <= 300) {
            var DFPZoneID = "/133515902/sponsors2";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors2-43791";
            var DFPZone_Size = "[300, 250]";
        } else {
            var DFPZoneID = "/133515902/sponsors2";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors2-16762";
            var DFPZone_Size = "[300, 250]";
        }

        document.write("<div id=\""+DFPZoneID_DIV+"\"><scr" + "ipt>googletag.cmd.push(function() { googletag.pubads().display('"+DFPZoneID+"', "+DFPZone_Size+", '"+DFPZoneID_DIV+"'); });</scr" + "ipt></div>");

    </script>
    </div></div></div>
		
<!-- echo do_shortcode('[gravityform id=1 name="Subscribe Form" title="true"]') --></aside>
<div class="small-12 medium-12 large-12 columns"><div class='yarpp-related yarpp-related-none'>

<div class="s-posts-related">
</div>
</div>
</div>			<div class="textwidget"><div class="show-for-small-only small-12 columns">
                <div class='gf_browser_unknown gform_wrapper gform_emailsignup_1_wrapper' id='gform_wrapper_6' ><a id='gf_6' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_6' id='gform_6' class='gform_emailsignup_1' action='/stories/culture/2017/decline-religious-affiliation-census/#gf_6'>
                        <div class='gform_heading'>
                            <h3 class='gform_title'>96five Email Updates</h3>
                            <span class='gform_description'>Get more news like this delivered straight to your inbox!</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_6' class='gform_fields top_label form_sublabel_below description_below'><li id='field_6_1' class='gfield s-input-one gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_1' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_6_1' type='text' value='' class='large'  tabindex='1'  placeholder='NAME' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_2' class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_6_2' type='text' value='' class='large' tabindex='2'   placeholder='EMAIL' aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_6_3' class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_6_3'><li class='gchoice_6_3_1'>
								<input name='input_3.1' type='checkbox'  value='Also Subscribe me to LifeWords Daily Devotionals'  id='choice_6_3_1' tabindex='3'  />
								<label for='choice_6_3_1' id='label_6_3_1'>Also Subscribe me to LifeWords Daily Devotionals</label>
							</li></ul></div></li><li id='field_6_4' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_4' id='input_6_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='http://www.96five.com/stories/culture/2017/decline-religious-affiliation-census/' /></li><li id='field_6_5' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_5' id='input_6_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='SIDEBAR1' /></li><li id='field_6_6' class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_' ><label class='gfield_label' for='input_6_6' >Phone</label><div class='ginput_container'><input name='input_6' id='input_6_6' type='text' value='' /></div><div class='gfield_description'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_6' class='gform_button button' value='Subscribe &gt;' tabindex='4' onclick='if(window["gf_submitting_6"]){return false;}  window["gf_submitting_6"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_6"]){return false;} window["gf_submitting_6"]=true;  jQuery("#gform_6").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=6&amp;title=1&amp;description=1&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_6' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='6' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_6' value='WyJbXSIsIjE2ZDkwYmQ2OGJhMjQyYjYxNTUzNzA4YjlkNWY2OWNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_6' id='gform_target_page_number_6' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_6' id='gform_source_page_number_6' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_6' id='gform_ajax_frame_6'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 6, 'http://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_6').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_6');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_6').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_6').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_6').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_6').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_6').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_6').val();gformInitSpinner( 6, 'http://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [6, current_page]);window['gf_submitting_6'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_6').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_6').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [6]);window['gf_submitting_6'] = false;}, 50);}else{jQuery('#gform_6').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [6, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.96five.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.96five.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 6) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [6, 1]) } ); </script>
</div>

<div class="hide-for-small medium-12 large-12 columns">

                <div class='gf_browser_unknown gform_wrapper gform_emailsignup_2_wrapper' id='gform_wrapper_7' ><a id='gf_7' class='gform_anchor' ></a><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_7' id='gform_7' class='gform_emailsignup_2' action='/stories/culture/2017/decline-religious-affiliation-census/#gf_7'>
                        <div class='gform_body'><ul id='gform_fields_7' class='gform_fields top_label form_sublabel_below description_below'><li id='field_7_3' class='gfield s-end-first gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><h1>Get daily encouragement straight to your inbox</h1></li><li id='field_7_4' class='gfield s-end-second gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><h3style="max-width: 80%;">LifeWords will encourage you every day with a piece of Scripture and a practical application to your life from 96five's David Reay!</h3></li><li id='field_7_6' class='gfield s-end-name small-3 medium-4 large-4 inline-block gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_7_6' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_7_6' type='text' value='' class='large'  tabindex='1'  placeholder='Name' aria-required="true" aria-invalid="false" /></div></li><li id='field_7_2' class='gfield s-end-email small-4 medium-5 large-6 inline-block gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_7_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_7_2' type='text' value='' class='large' tabindex='2'   placeholder='Email' aria-required="true" aria-invalid="false"/>
                        </div></li><li id='field_7_5' class='gfield s-gf-5-subscribe-black field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_7_5'><li class='gchoice_7_5_1'>
								<input name='input_5.1' type='checkbox'  value='Subscribe me to LifeWords Daily Devotionals' checked='checked' id='choice_7_5_1' tabindex='3'  />
								<label for='choice_7_5_1' id='label_7_5_1'>Subscribe me to LifeWords Daily Devotionals</label>
							</li><li class='gchoice_7_5_2'>
								<input name='input_5.2' type='checkbox'  value='Subscribe me to regular Email Newsletters' checked='checked' id='choice_7_5_2' tabindex='4'  />
								<label for='choice_7_5_2' id='label_7_5_2'>Subscribe me to regular Email Newsletters</label>
							</li></ul></div></li><li id='field_7_7' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_7' id='input_7_7' type='hidden' class='gform_hidden'  aria-invalid="false" value='http://www.96five.com/stories/culture/2017/decline-religious-affiliation-census/' /></li><li id='field_7_8' class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_8' id='input_7_8' type='hidden' class='gform_hidden'  aria-invalid="false" value='POST-END1' /></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_7' class='gform_button button' value='Sign Up &gt;' tabindex='5' onclick='if(window["gf_submitting_7"]){return false;}  window["gf_submitting_7"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_7"]){return false;} window["gf_submitting_7"]=true;  jQuery("#gform_7").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=7&amp;title=&amp;description=&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_7' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='7' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_7' value='WyJbXSIsIjE2ZDkwYmQ2OGJhMjQyYjYxNTUzNzA4YjlkNWY2OWNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_7' id='gform_target_page_number_7' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_7' id='gform_source_page_number_7' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_7' id='gform_ajax_frame_7'>This iframe contains the logic required to handle AJAX powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 7, 'http://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_7').load( function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_7');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_7').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_7').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_7').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_7').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_7').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_7').val();gformInitSpinner( 7, 'http://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [7, current_page]);window['gf_submitting_7'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_7').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_7').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [7]);window['gf_submitting_7'] = false;}, 50);}else{jQuery('#gform_7').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [7, current_page]);} );} );</script><script type='text/javascript'> if(typeof gf_global == 'undefined') var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"http:\/\/www.96five.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"http:\/\/www.96five.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 7) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [7, 1]) } ); </script>
</div></div>
		<div class="small-12 medium-12 large-12 columns">
<div class="s-posts-related">
<div class="columns small-12"><h3>More from 96five Family Radio</h3></div><div class="row" data-equalizer data-options="equalize_on_stack: true">    <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="http://www.96five.com/stories/life/relationships/2017/handling-toxic-friendship-jo-armstrong-single-city/" rel="bookmark" title="Handling a Toxic Friendship: Jo Armstrong from Single in the City" class="featuredimage" style="background-image: url(http://www.96five.com/wp-content/uploads/2017/06/Two-Women-Arguing-1000.jpg);"></a>
        <h4><a href="http://www.96five.com/stories/life/relationships/2017/handling-toxic-friendship-jo-armstrong-single-city/" rel="bookmark" title="Handling a Toxic Friendship: Jo Armstrong from Single in the City">Handling a Toxic Friendship: Jo Armstrong from Single in the City</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="http://www.96five.com/stories/life/2017/getting-ready-for-tax-time/" rel="bookmark" title="Getting Ready for Tax Time: 10 Tips" class="featuredimage" style="background-image: url(http://www.96five.com/wp-content/uploads/2017/06/Woman-Calculating-Expenses-1000.jpg);"></a>
        <h4><a href="http://www.96five.com/stories/life/2017/getting-ready-for-tax-time/" rel="bookmark" title="Getting Ready for Tax Time: 10 Tips">Getting Ready for Tax Time: 10 Tips</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="http://www.96five.com/stories/culture/2017/decline-religious-affiliation-census/" rel="bookmark" title="Should we be concerned about the decline in religious affiliation?" class="featuredimage" style="background-image: url(http://www.96five.com/wp-content/uploads/2017/06/1000.jpg);"></a>
        <h4><a href="http://www.96five.com/stories/culture/2017/decline-religious-affiliation-census/" rel="bookmark" title="Should we be concerned about the decline in religious affiliation?">Should we be concerned about the decline in religious affiliation?</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="http://www.96five.com/stories/station-news/2017/bring-home-friday-needed/" rel="bookmark" title="EOFY &#8216;Bring it Home Friday&#8217; &#8211; YOU are needed!" class="featuredimage" style="background-image: url(http://www.96five.com/wp-content/uploads/2017/06/Untitled-2-4.jpg);"></a>
        <h4><a href="http://www.96five.com/stories/station-news/2017/bring-home-friday-needed/" rel="bookmark" title="EOFY &#8216;Bring it Home Friday&#8217; &#8211; YOU are needed!">EOFY &#8216;Bring it Home Friday&#8217; &#8211; YOU are needed!</a></h4>
    </div>
    </div><div class="row" data-equalizer data-options="equalize_on_stack: true">    <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="http://www.96five.com/stories/station-news/2017/digital-relaunched-inspire/" rel="bookmark" title="96five DIGITAL relaunched &#8211; introducing INSPIRE!" class="featuredimage" style="background-image: url(http://www.96five.com/wp-content/uploads/2017/06/INSPIRE-DIGITAL-RELAUNCH-1000.jpg);"></a>
        <h4><a href="http://www.96five.com/stories/station-news/2017/digital-relaunched-inspire/" rel="bookmark" title="96five DIGITAL relaunched &#8211; introducing INSPIRE!">96five DIGITAL relaunched &#8211; introducing INSPIRE!</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="http://www.96five.com/stories/life/relationships/2017/96fives-sos-sister-caring-for-her-brothers/" rel="bookmark" title="96five&#8217;s SOS to a Sister caring for her Brothers" class="featuredimage" style="background-image: url(http://www.96five.com/wp-content/uploads/2017/06/SOS-June-17.jpg);"></a>
        <h4><a href="http://www.96five.com/stories/life/relationships/2017/96fives-sos-sister-caring-for-her-brothers/" rel="bookmark" title="96five&#8217;s SOS to a Sister caring for her Brothers">96five&#8217;s SOS to a Sister caring for her Brothers</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="http://www.96five.com/stories/competitions/2017/win-tickets-to-disney-pixars-cars-3/" rel="bookmark" title="All this week we&#8217;re saying &#8216;thanks&#8217; with tickets to Cars 3!!!" class="featuredimage" style="background-image: url(http://www.96five.com/wp-content/uploads/2017/06/CARS-3-promo.jpg);"></a>
        <h4><a href="http://www.96five.com/stories/competitions/2017/win-tickets-to-disney-pixars-cars-3/" rel="bookmark" title="All this week we&#8217;re saying &#8216;thanks&#8217; with tickets to Cars 3!!!">All this week we&#8217;re saying &#8216;thanks&#8217; with tickets to Cars 3!!!</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="http://www.96five.com/stories/station-news/2017/appeal-photo-gallery/" rel="bookmark" title="Appeal Photo Gallery!" class="featuredimage" style="background-image: url(http://www.96five.com/wp-content/uploads/2017/06/1000x400.jpg);"></a>
        <h4><a href="http://www.96five.com/stories/station-news/2017/appeal-photo-gallery/" rel="bookmark" title="Appeal Photo Gallery!">Appeal Photo Gallery!</a></h4>
    </div>
    </div></div></div> </div>
</div>
<!-- end content -->
<footer data-swiftype-index='false'>

<!-- footer -->
<div id="row-footer" class="row-wrapper bg-light">
 <div id="row-inner-footer" class="row-inner-wrapper s-footer-full-row row small text-dark">
<div class="hide-for-small medium-3 large-3 columns">
	<img src="http://www.96five.com/wp-content/themes/96five/images/logo_monocolor.png" />
</div>
<p id="text-2" class="widget widget_text s-footer-first-widget">			<div class="textwidget"><div class="hide-for-small medium-9 large-4 columns s-about-footer">
	<h1 class="text-dark">ABOUT US</h1>
	<p>As this city’s family radio station, we see ourselves as having a commitment and responsibility to our listeners to broadcast ENGAGING radio content that ADDS VALUE and is SUITABLE for the entire family…… which makes 96five so different across the FM dial.</p>
</div>

</div>
		</p>
<div class="small-12 medium-6 large-2 columns s-sitemap-footer">
	<h1 class="hide-for-small text-dark">SITE MAP</h1>
	<ul class="hide-for-small">
<li class=" menu-item menu-item-15 "><a class="text-dark" href="http://www.96five.com/">home</a></li><li class=" menu-item menu-item-846 "><a class="text-dark" href="http://www.96five.com/player/">player</a></li><li class=" menu-item menu-item-844 "><a class="text-dark" href="http://www.96five.com/community/">community</a></li><li class=" menu-item menu-item-14 "><a class="text-dark" href="http://www.96five.com/topics/">topics</a></li><li class=" menu-item menu-item-74962 "><a class="text-dark" href="/win">win</a></li><li class=" menu-item menu-item-845 "><a class="text-dark" href="http://www.96five.com/contact-us/">contact us</a></li>	   <li class="menu-item"><a href="/donate" class="text-dark">Donate</a></li>
	<li class="menu-item"><a href="/faq?src_post_id=85340&src_post_type=post" class="text-dark">Help</a></li>
	</ul>
</div>
<div class="show-for-small-only small-12 s-footer-mobile-navigation">
	<a href="#top_of_page"><h2 class="text-dark text-center bg-light"><strong>△</strong> BACK TO TOP</h2></a> <!-- back to top of page-->
	<a href="/contact-us/"><h2 class="text-dark text-center bg-light">CONTACT US</h2></a>
</div>
<div class="small-12 medium-6 large-3 columns s-follow-footer-wrapper">
	<div class="row">
		<div class="small-12 medium-12 large-12 columns">
			<h1 class="hide-for-small text-dark">FOLLOW 96FIVE FAMILY RADIO ON:</h1>
			<ul class="small-block-grid-4 medium-block-grid-5 large-block-grid-5 s-social-icons ">
				<li><a href="http://www.facebook.com/96five" target="_blank"><i class="fa fa-facebook"></i></a></li>				<li><a href="http://www.twitter.com/96five" target="_blank"><i class="fa fa-twitter"></i></a></li>								<li><a href="http://www.instagram.com/96five" target="_blank"><i class="fa fa-instagram"></i></a></li>				<li class="hide-for-small"><a href="http://www.youtube.com/user/96fiveBrisbane" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div>
	</div>
	<div class="row">
		<div class="medium-12 large-12 columns hide-for-small">
			<h1 class="s-footer-contact-us text-dark">CONTACT US:</h1>
			<p class="s-send-us-an-email"><a href="/contact-us" class="s-hope-button text-white bg-pink border-bottom-pink border-bottom-6"><i class="text-white fa fa-envelope-o"></i>Send Us An Email</a></p>
		</div>
	</div>
	<div class="row">
		<div class="medium-12 large-12 columns hide-for-small">
			<p class="s-footer-address">81 Mina Parade, Alderley, QLD</p>			<p class="s-footer-number">ph: (07) 3552 0965 | fax: (07) 3552 0988</p>
								</div>
	</div>
</div>
 </div>
</div>
<!-- end footer -->

<!-- footer-second -->
<div id="row-footer-second" class="row-wrapper bg-dark">
 <div id="row-inner-footer-second" class="row-inner-wrapper s-footer-full-row row">
<div class="small-12 medium-12 large-12 columns">
	<ul class="left">
		<li class=" menu-item menu-item-74963 "><a class="s-no-class" href="http://www.96five.com/privacy-policy/">privacy policy</a></li><li class=" menu-item menu-item-74964 "><a class="s-no-class" href="http://www.96five.com/terms-and-conditions/">terms and conditions</a></li><li class=" menu-item menu-item-74965 "><a class="s-no-class" href="http://www.96five.com/contact-us/">contact us</a></li>	</ul>
	<p class="hide-for-small text-white right">
		© 2016 Family Radio Ltd		<br /><span class="small"></span>
	</p>
</div> </div>
</div>
<!-- end footer-second -->
</footer>
                    <!-- content goes here -->
                    </section>
                <a class="exit-off-canvas"></a>
                </div>
            </div>
        </div><!-- end everything -->


        <script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.5";
                    var wp_product_version = "wpp-5.3.5";
                    var wp_blog_version = "4.7.5";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.5","anonymous_profile_id":"wp-c687db8a40967ef1e86f25721af62555","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"home","post_type":"post"}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-c687db8a40967ef1e86f25721af62555 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <link rel='stylesheet' id='addthis_output-css'  href='http://www.96five.com/wp-content/plugins/addthis/css/output.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<link rel='stylesheet' id='gravityformsmailchimp_form_settings-css'  href='http://www.96five.com/wp-content/plugins/gravityformsmailchimp/css/form_settings.css?ver=4.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='http://www.96five.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=d2cd81b8041268006edccccb1b48c669' type='text/css' media='all' />
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/on-air-hope/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onairhope = {"api_url":"https:\/\/onair.96five.com\/api\/","default_station":"96five","site_url":"http:\/\/www.96five.com","plugin_url":"http:\/\/www.96five.com\/wp-content\/plugins\/on-air-hope\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/on-air-hope/js/nowplaying.js'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/on-air-hope/js/listen.js'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/on-air-hope/js/player.js'></script>
<script type='text/javascript' src='http://cdnjs.cloudflare.com/ajax/libs/mediaelement/2.16.4/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/themes/hope/js/vendor/fastclick.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/themes/hope/js/foundation.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/themes/hope/js/foundation/foundation.clearing.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/themes/hope/js/vendor/isotope.pkgd.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/themes/hope/js/vendor/jplayer/jquery.jplayer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/themes/hope/js/vendor/selectric/jquery.selectric.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/themes/hope/js/jquery.rwdImageMaps.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/themes/hope/js/hope.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}}},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}}}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.2.1'></script>
<script type='text/javascript' src='http://www.96five.com/wp-includes/js/wp-embed.min.js?ver=d2cd81b8041268006edccccb1b48c669'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.2.2'></script>
<script type='text/javascript' src='http://www.96five.com/wp-content/plugins/profiler-donations-gravityforms//cardprocess.js?ver=d2cd81b8041268006edccccb1b48c669'></script>
<!--wp_footer-->        <script type="text/javascript">
          var zurb = jQuery.noConflict();
          zurb(document).foundation();
        </script>
    </body>
</html>