<!doctype html>
<html>
	<head>
        		
		<meta charset="UTF-8">
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />

	    
        <link rel="stylesheet" href="https://www.96five.com/wp-content/themes/hope/css/s-fonts.css" />
        <link rel="stylesheet" href="https://www.96five.com/wp-content/themes/hope/icons/foundation-icons.css" />

<meta class='swiftype' name='image' data-type='enum' content='https://www.96five.com/wp-content/uploads/2019/05/Gratitude.jpg' />
<meta class='swiftype' name='body' data-type='text' content='Intentionally injecting gratitude into our children’s daily schedules can create routines that will stay with them for life. 
' />
<meta class='swiftype' name='description' data-type='text' content='Intentionally injecting gratitude into our children’s daily schedules can create routines that will stay with them for life. 
' />
<meta class='swiftype' name='title' data-type='string' content='Five Simple Ways to Inject Gratitude into Your Daily Schedule' />
<meta class='swiftype' name='type' data-type='enum' content='Article' />

		<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css" />

            <style>.async-hide { opacity: 0 !important} </style>
        <script>
            (function(a,s,y,n,c,h,i,d,e){s.className+=' '+y;h.start=1*new Date;
            h.end=i=function(){s.className=s.className.replace(RegExp(' ?'+y),'')};
            (a[n]=a[n]||[]).hide=h;setTimeout(function(){i();h.end=null},c);h.timeout=c;
            })(window,document.documentElement,'async-hide','dataLayer',4000,
            {'GTM-PCMBN4G':true});
        </script>
    
    <script>
    (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
    (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
    })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

    ga('create', 'UA-21081610-1', 'auto');
    ga('require', 'displayfeatures');
    ga('require', 'GTM-PCMBN4G');
    ga('send', 'pageview');
    </script>



<!-- This site is optimized with the Yoast SEO plugin v11.2 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Five Ways to Inject Gratitude into Your Daily Life &ndash; 96five Family Radio</title>
<meta name="description" content="Intentionally injecting gratitude into our children’s daily schedules can create routines that will stay with them for life."/>
<meta name="robots" content="noindex,follow"/>
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Five Ways to Inject Gratitude into Your Daily Life &ndash; 96five Family Radio" />
<meta property="og:description" content="Intentionally injecting gratitude into our children’s daily schedules can create routines that will stay with them for life." />
<meta property="og:url" content="http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/" />
<meta property="og:site_name" content="96five Family Radio" />
<meta property="article:publisher" content="http://www.facebook.com/96five" />
<meta property="article:tag" content="Daily Life" />
<meta property="article:tag" content="Grateful" />
<meta property="article:tag" content="Gratitude" />
<meta property="article:section" content="Christian Living" />
<meta property="article:published_time" content="2019-05-20T23:51:07+00:00" />
<meta property="article:modified_time" content="2019-05-21T01:50:29+00:00" />
<meta property="og:updated_time" content="2019-05-21T01:50:29+00:00" />
<meta property="og:image" content="https://www.96five.com/wp-content/uploads/2019/05/Gratitude.jpg" />
<meta property="og:image:secure_url" content="https://www.96five.com/wp-content/uploads/2019/05/Gratitude.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Intentionally injecting gratitude into our children’s daily schedules can create routines that will stay with them for life." />
<meta name="twitter:title" content="Five Ways to Inject Gratitude into Your Daily Life &ndash; 96five Family Radio" />
<meta name="twitter:site" content="@96five" />
<meta name="twitter:image" content="https://www.96five.com/wp-content/uploads/2019/05/Gratitude.jpg" />
<meta name="twitter:creator" content="@96five" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.96five.com/#organization","name":"96five","url":"https://www.96five.com/","sameAs":["http://www.facebook.com/96five","http://96five","https://twitter.com/96five"],"logo":{"@type":"ImageObject","@id":"https://www.96five.com/#logo","url":"https://www.96five.com/wp-content/uploads/2016/09/96five_logo1.png","width":273,"height":162,"caption":"96five"},"image":{"@id":"https://www.96five.com/#logo"}},{"@type":"WebSite","@id":"https://www.96five.com/#website","url":"https://www.96five.com/","name":"96five Family Radio","publisher":{"@id":"https://www.96five.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.96five.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#webpage","url":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/","inLanguage":"en-US","name":"Five Ways to Inject Gratitude into Your Daily Life &ndash; 96five Family Radio","isPartOf":{"@id":"https://www.96five.com/#website"},"image":{"@type":"ImageObject","@id":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#primaryimage","url":"https://www.96five.com/wp-content/uploads/2019/05/Gratitude.jpg","width":1200,"height":480},"primaryImageOfPage":{"@id":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#primaryimage"},"datePublished":"2019-05-20T23:51:07+00:00","dateModified":"2019-05-21T01:50:29+00:00","description":"Intentionally injecting gratitude into our children\u2019s daily schedules can create routines that will stay with them for life.","breadcrumb":{"@id":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#breadcrumb"}},{"@type":"BreadcrumbList","@id":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.96five.com/","url":"https://www.96five.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"Five Ways to Inject Gratitude into Your Daily Life &ndash; 96five Family Radio","url":"Five Ways to Inject Gratitude into Your Daily Life &ndash; 96five Family Radio","name":null}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.96five.com/topics/faith/christian-living/","url":"https://www.96five.com/topics/faith/christian-living/","name":"Christian Living"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.96five.com/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/","url":"https://www.96five.com/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/","name":"Five Simple Ways to Inject Gratitude into Your Daily Schedule"}}]},{"@type":"Article","@id":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#article","isPartOf":{"@id":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#webpage"},"author":{"@id":"https://www.96five.com/stories/author/96five_intern/#author","name":"96five"},"publisher":{"@id":"https://www.96five.com/#organization"},"headline":"Five Simple Ways to Inject Gratitude into Your Daily Schedule","datePublished":"2019-05-20T23:51:07+00:00","dateModified":"2019-05-21T01:50:29+00:00","commentCount":0,"mainEntityOfPage":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#webpage","image":{"@id":"http://cmaadigital.net/2019/05/17/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#primaryimage"},"keywords":"Daily Life,Grateful,Gratitude","articleSection":"Christian Living"},{"@type":"Person","@id":"https://www.96five.com/stories/author/96five_intern/#author","name":"96five","image":{"@type":"ImageObject","@id":"https://www.96five.com/#personlogo","url":"https://secure.gravatar.com/avatar/63f9aa9d17e543e6c986d66314f838ae?s=96&d=mm&r=g","caption":"96five"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.96five.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//a.opmnstr.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.96five.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='shortcodes-css'  href='https://www.96five.com/wp-content/plugins/bb-shortcodes/css/shortcodes.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='mainstyle-css'  href='https://www.96five.com/wp-content/plugins/simple-site-speed/style.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppWidgetCss-css'  href='https://www.96five.com/wp-content/plugins/yet-another-related-posts-plugin/style/widget.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.96five.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='megamenu-css'  href='https://www.96five.com/wp-content/uploads/maxmegamenu/style.css?ver=d6bb63' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://www.96five.com/wp-includes/css/dashicons.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css-css'  href='https://www.96five.com/wp-content/themes/hope/css/jquery-ui-darkness.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='normalize-css'  href='https://www.96five.com/wp-content/themes/hope/css/normalize.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='foundation-css'  href='https://www.96five.com/wp-content/themes/hope/css/foundation.min.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='https://www.96five.com/wp-content/themes/hope/css/theme.min.css?ver=1558453304' type='text/css' media='all' />
<link rel='stylesheet' id='jplayer-css'  href='https://www.96five.com/wp-content/themes/hope/js/vendor/jplayer/css/flat.audio.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='selectric-css'  href='https://www.96five.com/wp-content/themes/hope/js/vendor/selectric/selectric.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='donate-selectric-css'  href='https://www.96five.com/wp-content/themes/hope/js/vendor/selectric/donate-selectric.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='bb_gf1-css'  href='https://fonts.googleapis.com/css?family=Montserrat%3A400%2C700&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='bb_gf2-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic%2C800%2C800italic&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='bb_gf3-css'  href='https://fonts.googleapis.com/css?family=Roboto+Slab&#038;ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='algolia-autocomplete-css'  href='https://www.96five.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../css/algolia-autocomplete.css?ver=2.11.3' type='text/css' media='screen' />
<link rel='stylesheet' id='child-style-css'  href='https://www.96five.com/wp-content/themes/96five/style.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/simple-site-speed/simplesitespeed.js?ver=5.2'></script>
<!--[if lt IE 8]>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/json2.min.js?ver=2015-05-03'></script>
<![endif]-->
<script type='text/javascript' src='https://www.96five.com/wp-content/themes/hope/js/modernizr.js?ver=1.0.0'></script>
<script type='text/javascript' data-cfasync="false" id="omapi-script" async="async" src='https://a.opmnstr.com/app/js/api.min.js'></script>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpUtilSettings = {"ajax":{"url":"\/wp-admin\/admin-ajax.php"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/wp-util.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/algoliasearch/algoliasearch.jquery.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete.js/autocomplete.min.js?ver=2.11.3'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/search-by-algolia-instant-relevant-results/includes/../js/autocomplete-noconflict.js?ver=2.11.3'></script>
<link rel='https://api.w.org/' href='https://www.96five.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.96five.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.96five.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.2" />
<link rel='shortlink' href='https://www.96five.com/?p=100786' />
<link rel="alternate" type="application/json+oembed" href="https://www.96five.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.96five.com%2Fstories%2Ffaith%2Fchristian-living%2F2019%2Ffive-simple-ways-to-inject-gratitude-into-your-daily-schedule%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.96five.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.96five.com%2Fstories%2Ffaith%2Fchristian-living%2F2019%2Ffive-simple-ways-to-inject-gratitude-into-your-daily-schedule%2F&#038;format=xml" />

        <script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
        <script>
            var googletag = googletag || {};
            googletag.cmd = googletag.cmd || [];
        </script>
        <!-- Stream WordPress user activity plugin v3.2.3 -->
<script type="text/javascript">var algolia = {"debug":false,"application_id":"GKLMUD1JGM","search_api_key":"183fd1dc5b665589b780c828bbaf7a4b","powered_by_enabled":false,"query":"","autocomplete":{"sources":[{"index_id":"posts_page","index_name":"96five_wp_posts_page","label":"Pages","admin_name":"Pages","position":3,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true},{"index_id":"posts_post","index_name":"96five_wp_posts_post","label":"Posts","admin_name":"Posts","position":4,"max_suggestions":5,"tmpl_suggestion":"autocomplete-post-suggestion","enabled":true}],"input_selector":"input[name='s']:not('.no-autocomplete')"},"indices":{"searchable_posts":{"name":"96five_wp_searchable_posts","id":"searchable_posts","enabled":true,"replicas":[]},"posts_post":{"name":"96five_wp_posts_post","id":"posts_post","enabled":true,"replicas":[]},"posts_page":{"name":"96five_wp_posts_page","id":"posts_page","enabled":true,"replicas":[]}}};</script><style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style><link rel="icon" href="https://www.96five.com/wp-content/uploads/2017/01/cropped-96five_logo_icon512-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.96five.com/wp-content/uploads/2017/01/cropped-96five_logo_icon512-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.96five.com/wp-content/uploads/2017/01/cropped-96five_logo_icon512-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.96five.com/wp-content/uploads/2017/01/cropped-96five_logo_icon512-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			.s-block-b #s-hopeappeal-countdown .appeal-countdown-text {
    font-size: 1.2em !important;
}
.s-block-b #s-hopeappeal-socialproof {
	padding-top: 1em;
}
.s-block-b #s-hopeappeal-socialproof span.liner {
    font-size: 1em !important;
}		</style>
		<script type="text/html" id="tmpl-autocomplete-header">
  <div class="autocomplete-header">
	<div class="autocomplete-header-title">{{{ data.label }}}</div>
	<div class="clear"></div>
  </div>
</script>

<script type="text/html" id="tmpl-autocomplete-post-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.post_title }}">
	<# if ( data.images.thumbnail ) { #>
	  <img class="suggestion-post-thumbnail" src="{{ data.images.thumbnail.url }}" alt="{{ data.post_title }}">
	  <# } #>
		<div class="suggestion-post-attributes">
		  <span class="suggestion-post-title">{{{ data._highlightResult.post_title.value }}}</span>
		  <# if ( data._snippetResult['content'] ) { #>
			<span class="suggestion-post-content">{{{ data._snippetResult['content'].value }}}</span>
			<# } #>
		</div>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-term-suggestion">
  <a class="suggestion-link" href="{{ data.permalink }}" title="{{ data.name }}">
	<svg viewBox="0 0 21 21" width="21" height="21">
	  <svg width="21" height="21" viewBox="0 0 21 21">
		<path
			d="M4.662 8.72l-1.23 1.23c-.682.682-.68 1.792.004 2.477l5.135 5.135c.7.693 1.8.688 2.48.005l1.23-1.23 5.35-5.346c.31-.31.54-.92.51-1.36l-.32-4.29c-.09-1.09-1.05-2.06-2.15-2.14l-4.3-.33c-.43-.03-1.05.2-1.36.51l-.79.8-2.27 2.28-2.28 2.27zm9.826-.98c.69 0 1.25-.56 1.25-1.25s-.56-1.25-1.25-1.25-1.25.56-1.25 1.25.56 1.25 1.25 1.25z"
			fill-rule="evenodd"></path>
	  </svg>
	</svg>
	<span class="suggestion-post-title">{{{ data._highlightResult.name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-user-suggestion">
  <a class="suggestion-link user-suggestion-link" href="{{ data.posts_url }}" title="{{ data.display_name }}">
	<# if ( data.avatar_url ) { #>
	  <img class="suggestion-user-thumbnail" src="{{ data.avatar_url }}" alt="{{ data.display_name }}">
	  <# } #>

		<span class="suggestion-post-title">{{{ data._highlightResult.display_name.value }}}</span>
  </a>
</script>

<script type="text/html" id="tmpl-autocomplete-footer">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</script>

<script type="text/html" id="tmpl-autocomplete-empty">
  <div class="autocomplete-empty">
	  No results matched your query 	<span class="empty-query">"{{ data.query }}"</span>
  </div>
</script>

<script type="text/javascript">
  jQuery(function () {
	/* init Algolia client */
	var client = algoliasearch(algolia.application_id, algolia.search_api_key);

	/* setup default sources */
	var sources = [];
	jQuery.each(algolia.autocomplete.sources, function (i, config) {
	  var suggestion_template = wp.template(config['tmpl_suggestion']);
	  sources.push({
		source: algoliaAutocomplete.sources.hits(client.initIndex(config['index_name']), {
		  hitsPerPage: config['max_suggestions'],
		  attributesToSnippet: [
			'content:10'
		  ],
		  highlightPreTag: '__ais-highlight__',
		  highlightPostTag: '__/ais-highlight__'
		}),
		templates: {
		  header: function () {
			return wp.template('autocomplete-header')({
			  label: _.escape(config['label'])
			});
		  },
		  suggestion: function (hit) {
      if(hit.escaped === true) {
        return suggestion_template(hit);
      }
      hit.escaped = true;

			for (var key in hit._highlightResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._highlightResult[key].value !== 'string') {
				continue;
			  }
			  hit._highlightResult[key].value = _.escape(hit._highlightResult[key].value);
			  hit._highlightResult[key].value = hit._highlightResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			for (var key in hit._snippetResult) {
			  /* We do not deal with arrays. */
			  if (typeof hit._snippetResult[key].value !== 'string') {
				continue;
			  }

			  hit._snippetResult[key].value = _.escape(hit._snippetResult[key].value);
			  hit._snippetResult[key].value = hit._snippetResult[key].value.replace(/__ais-highlight__/g, '<em>').replace(/__\/ais-highlight__/g, '</em>');
			}

			return suggestion_template(hit);
		  }
		}
	  });

	});

	/* Setup dropdown menus */
	jQuery(algolia.autocomplete.input_selector).each(function (i) {
	  var $searchInput = jQuery(this);

	  var config = {
		debug: algolia.debug,
		hint: false,
		openOnFocus: true,
		appendTo: 'body',
		templates: {
		  empty: wp.template('autocomplete-empty')
		}
	  };

	  if (algolia.powered_by_enabled) {
		config.templates.footer = wp.template('autocomplete-footer');
	  }

	  /* Instantiate autocomplete.js */
	  var autocomplete = algoliaAutocomplete($searchInput[0], config, sources)
	  .on('autocomplete:selected', function (e, suggestion) {
		/* Redirect the user when we detect a suggestion selection. */
		window.location.href = suggestion.permalink;
	  });

	  /* Force the dropdown to be re-drawn on scroll to handle fixed containers. */
	  jQuery(window).scroll(function() {
		if(autocomplete.autocomplete.getWrapper().style.display === "block") {
		  autocomplete.autocomplete.close();
		  autocomplete.autocomplete.open();
		}
	  });
	});

	jQuery(document).on("click", ".algolia-powered-by-link", function (e) {
	  e.preventDefault();
	  window.location = "https://www.algolia.com/?utm_source=WordPress&utm_medium=extension&utm_content=" + window.location.hostname + "&utm_campaign=poweredby";
	});
  });
</script>
  </head>

<body>
<!-- start everything -->
<div id="top_of_page" class="s-everything page-100786 five-simple-ways-to-inject-gratitude-into-your-daily-schedule-slug">
<div class="off-canvas-wrap" data-offcanvas>
<div class="inner-wrap">
<header data-swiftype-index='false'>
    <div id="row-header" class="full-row">
        <div id="row-inner-header" class="row collapse">
            <div class="show-for-small-only small-2 columns s-offcanvas-icon tab-bar">
                <section class="left-small show-for-small-only">
                    <a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
                </section>
            </div>
            <div id="logo-wrapper" class="small-4 medium-4 large-3 columns"><a id="s-logo-link-wrapper" href="https://www.96five.com"></a></div>
            <div class="small-6 medium-8 large-7 columns">
                <div id="now-playing" class="row collapse">
                	<div class="small-12 medium-12 large-12 columns" id="now-playing-inner" data-nowplaying>
                		<!-- content inserted here by plugin -->
                	</div>
            	</div>
            </div>
            <div class="hide-for-medium-down small-6 medium-4 large-2 columns s-give-button"><a style="" class="button text-white bg-pink border-bottom-pink border-bottom-6" href="https://www.96five.com/donate/">DONATE</a></div>
        </div>
    </div>
</header>
    <nav data-swiftype-index='false' class="tab-bar">
      <!-- main menu space -->
      <div class="row collapse s-top-bar border-bottom-1 border-bottom-light hide-for-small-only">
        <div class="medium-12 large-12 columns">
<div id="mega-menu-wrap-top" class="mega-menu-wrap"><div class="mega-menu-toggle" tabindex="0"><div class='mega-toggle-block mega-menu-toggle-block mega-toggle-block-right mega-toggle-block-1' id='mega-toggle-block-1'></div></div><ul id="mega-menu-top" class="mega-menu mega-menu-horizontal mega-no-js" data-event="hover" data-effect="fade_up" data-effect-speed="200" data-second-click="close" data-document-click="collapse" data-reverse-mobile-items="true" data-vertical-behaviour="standard" data-breakpoint="0"><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-27' id='mega-menu-item-27'><a class="mega-menu-link" href="https://www.96five.com/listen/" tabindex="0">Listen</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-16' id='mega-menu-item-nav_menu-16'><div class="menu-listen-col-1-container"><ul id="menu-listen-col-1" class="menu"><li id="menu-item-38" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://www.96five.com/player/">Live Stations</a></li>
<li id="menu-item-39" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-39"><a href="/player/?playerid=96five"><img src="/wp-content/uploads/2017/02/menu-icons-play-yellow.png" width="32" height="32"> 96five</a></li>
<li id="menu-item-40" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-40"><a href="/player/?playerid=inspiredigital"><img src="/wp-content/uploads/2017/02/menu-icons-play-purple.png" width="32" height="32"> Inspire Digital</a></li>
<li id="menu-item-45" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-45"><a href="https://www.96five.com/music/">Music Playlist</a></li>
<li id="menu-item-289" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-289"><a href="https://www.96five.com/music/">Music Playlists</a></li>
<li id="menu-item-47" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-47"><a href="https://www.96five.com/music/">Song Finder</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-17' id='mega-menu-item-nav_menu-17'><div class="menu-listen-col-2-container"><ul id="menu-listen-col-2" class="menu"><li id="menu-item-174" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-174"><a href="https://www.96five.com/listen/podcasts/">Podcasts</a></li>
<li id="menu-item-1288" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1288"><a href="https://www.96five.com/listen/podcasts/">Open House with Stephen O&#8217;Doherty</a></li>
<li id="menu-item-1286" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1286"><a href="https://www.96five.com/listen/podcasts/">LifeWords Q&#038;A with David Reay</a></li>
<li id="menu-item-176" class="s-menu-more menu-item menu-item-type-post_type menu-item-object-page menu-item-176"><a href="https://www.96five.com/listen/podcasts/">More Podcasts</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-18' id='mega-menu-item-nav_menu-18'><div class="menu-listen-col-3-container"><ul id="menu-listen-col-3" class="menu"><li id="menu-item-178" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-178"><a href="/listen/#ondemand">Other Ways to Listen</a></li>
<li id="menu-item-179" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-179"><a href="/listen/#otheroffline"><img src="/wp-content/uploads/2017/02/menu-icons-radio-purple.png" width="32" height="32"> 96.5 FM Brisbane</a></li>
<li id="menu-item-180" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-180"><a href="/listen/#otheroffline"><img src="/wp-content/uploads/2017/02/menu-icons-radio-teal.png" width="32" height="32"> Inspire Digital DAB+ Brisbane</a></li>
<li id="menu-item-183" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-183"><a href="http://tunein.com/radio/96five-Family-Radio-965-s8421/"><img src="/wp-content/uploads/2017/02/menu-icons-laptop.png" width="32" height="32"> TuneIn Radio App</a></li>
<li id="menu-item-181" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-181"><a href="https://www.96five.com/player/"><img src="/wp-content/uploads/2017/02/menu-icons-musicnote.png" width="32" height="32"> 96five Radio Player</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-182"><a href="/listen/#otherdevices"><img src="/wp-content/uploads/2017/02/menu-icons-dish-signal.png" width="32" height="32"> Stream Addresses MP3 &#038; AAC+</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-37' id='mega-menu-item-37'><a class="mega-menu-link" href="https://www.96five.com/programs/" tabindex="0">Shows</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-25' id='mega-menu-item-nav_menu-25'><div class="menu-programs-col-1-container"><ul id="menu-programs-col-1" class="menu"><li id="menu-item-293" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-293"><a href="https://www.96five.com/programs/">Program Guide</a></li>
<li id="menu-item-295" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-295"><a href="https://www.96five.com/programs/">96five FM Program Guide</a></li>
<li id="menu-item-294" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-294"><a href="https://www.96five.com/programs/inspire-digital/">Inspire Digital Program Guide</a></li>
<li id="menu-item-138" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-138"><a href="https://www.96five.com/programs/">Shows</a></li>
<li id="menu-item-151" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-151"><a href="https://www.96five.com/programs/breakfast/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310-120x120.jpg" class="attachment-32x32 size-32x32" alt="It&#039;s a Good Morning with Ken, Nicky &amp; Steve" srcset="https://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/96five.programs.KNS-310x310.jpg 500w" sizes="(max-width: 32px) 100vw, 32px" />Breakfast with Ken, Nicky &#038; Steve</a></li>
<li id="menu-item-93314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-93314"><a href="https://www.96five.com/programs/mornings/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2018/04/310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2018/04/310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2018/04/310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2018/04/310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2018/04/310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Mornings with Tim Bain</a></li>
<li id="menu-item-166" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-166"><a href="https://www.96five.com/programs/afternoons/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/310x2.jpg" class="attachment-32x32 size-32x32" alt="" />Afternoons with Timothy Charles</a></li>
<li id="menu-item-152" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-152"><a href="https://www.96five.com/programs/drive/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five&#039;s Backseat Drivers with Luke &amp; Susie" srcset="https://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2017/02/96five.program.LS-310x310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Backseat Drivers with Luke &#038; Susie</a></li>
<li id="menu-item-452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-452"><a href="https://www.96five.com/programs/sunday-celebration/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/310-sunrise-1.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Sunday Celebration with Alex Milne</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-26' id='mega-menu-item-nav_menu-26'><div class="menu-programs-col-2-container"><ul id="menu-programs-col-2" class="menu"><li id="menu-item-139" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-139"><a href="/programs#segments">Segments</a></li>
<li id="menu-item-301" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-301"><a href="https://www.96five.com/programs/focus-on-the-family/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/310-fotf-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2016/11/310-fotf-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/310-fotf-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/310-fotf-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/310-fotf.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Focus on the Family</a></li>
<li id="menu-item-314" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-314"><a href="https://www.96five.com/programs/family-worship/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/310-family-worship-120x120.jpg" class="attachment-32x32 size-32x32" alt="family Worship" srcset="https://www.96five.com/wp-content/uploads/2016/11/310-family-worship-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/310-family-worship-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/310-family-worship-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/310-family-worship.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Family Worship</a></li>
<li id="menu-item-304" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-304"><a href="https://www.96five.com/programs/insights-for-living/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll-120x120.jpg" class="attachment-32x32 size-32x32" alt="Chuck Swindoll" srcset="https://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/show-chuck-swindoll.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Insights for Living with Chuck Swindoll</a></li>
<li id="menu-item-315" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-315"><a href="https://www.96five.com/programs/life-matters-ben-windle/"><img width="1" height="1" src="https://www.96five.com/wp-content/uploads/2016/11/benwindle-3100.jpg" class="attachment-32x32 size-32x32" alt="Ben Windle" />Life Matters with Ben Windle</a></li>
<li id="menu-item-316" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-316"><a href="https://www.96five.com/programs/real-faith/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2017/11/Real-Life-500a-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2017/11/Real-Life-500a-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2017/11/Real-Life-500a-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2017/11/Real-Life-500a-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2017/11/Real-Life-500a.jpg 500w" sizes="(max-width: 32px) 100vw, 32px" />Real Faith with Eric Skattebo</a></li>
<li id="menu-item-305" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-305"><a href="https://www.96five.com/programs/seven-news-simulcast/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2018/03/BrisbaneNews_Website_1200x480_v1-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2018/03/BrisbaneNews_Website_1200x480_v1-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2018/03/BrisbaneNews_Website_1200x480_v1-150x150.jpg 150w" sizes="(max-width: 32px) 100vw, 32px" />Seven News Simulcast</a></li>
<li id="menu-item-94564" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-94564"><a href="https://www.96five.com/programs/fresh/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2018/07/tile-image-FRESH-120x120.jpg" class="attachment-32x32 size-32x32" alt="FRESH with Laura Bennett" srcset="https://www.96five.com/wp-content/uploads/2018/07/tile-image-FRESH-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2018/07/tile-image-FRESH-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2018/07/tile-image-FRESH-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2018/07/tile-image-FRESH.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />FRESH</a></li>
<li id="menu-item-317" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-317"><a href="https://www.96five.com/programs/tweens-to-teens/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/show-t2t-120x120.jpg" class="attachment-32x32 size-32x32" alt="Tweens To Teens" srcset="https://www.96five.com/wp-content/uploads/2016/11/show-t2t-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/show-t2t-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/show-t2t-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/show-t2t.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Tweens 2 Teens with Rachael Doherty</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_recent_entries mega-menu-columns-1-of-3 mega-menu-item-recent-posts-2' id='mega-menu-item-recent-posts-2'>				<h4 class="mega-block-title">Latest from 96five</h4>		<ul>
											<li>
					<a href="https://www.96five.com/stories/station-news/2019/celebrating-250-school-excursions/">Celebrating 96five&#8217;s 250th School Excursion!</a>
									</li>
											<li>
					<a href="https://www.96five.com/stories/station-news/2019/how-youve-made-hope-possible/">How You&#8217;ve Made Hope Possible</a>
									</li>
											<li>
					<a href="https://www.96five.com/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/">Five Simple Ways to Inject Gratitude into Your Daily Schedule</a>
									</li>
											<li>
					<a href="https://www.96five.com/stories/life/parenting/2019/ask-dr-justin-should-we-be-tracking-our-kids/">Ask Dr Justin – Should We Be Tracking Our Kids?</a>
									</li>
											<li>
					<a href="https://www.96five.com/stories/life/health-and-wellbeing/2019/social-interaction-is-the-key-to-good-mental-health-for-seniors/">Social Interaction is the Key to Good Mental Health for Seniors</a>
									</li>
											<li>
					<a href="https://www.96five.com/stories/competitions/2019/win-disney-on-ice-prize-pack-tickets/">WIN: Disney on Ice Prize Pack &#038; Tickets</a>
									</li>
											<li>
					<a href="https://www.96five.com/stories/station-news/2019/get-your-tickets-now-for-the-lord-mayors-prayer-breakfast-2019/">Get Your Tickets Now For the Lord Mayor&#8217;s Prayer Breakfast 2019</a>
									</li>
											<li>
					<a href="https://www.96five.com/stories/culture/music-news/2019/competition-your-choirs-chance-to-open-for-the-kingdom-choir/">Competition &#8211; Your Choirs Chance to Open For The Kingdom Choir</a>
									</li>
											<li>
					<a href="https://www.96five.com/stories/uncategorized/2019/tcs-96five-disney-on-ice-comp/">Official Rules for the 96five Disney On Ice promotion</a>
									</li>
					</ul>
		</li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-780' id='mega-menu-item-780'><a class="mega-menu-link" href="https://www.96five.com/community/" tabindex="0">Community</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-31' id='mega-menu-item-nav_menu-31'><div class="menu-community-col-1-container"><ul id="menu-community-col-1" class="menu"><li id="menu-item-319" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-319"><a href="/noticeboard">Your Community</a></li>
<li id="menu-item-318" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-318"><a href="/noticeboard"><img src="/wp-content/uploads/2017/02/menu-icons-noticeboard.png" width="32" height="32"> Community Events Calendar</a></li>
<li id="menu-item-857" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-857"><a href="/playgroup"><img src="/wp-content/uploads/2017/02/menu-icons-playgroup.png" width="32" height="32"> Playgroup Directory</a></li>
<li id="menu-item-859" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-859"><a href="/business-directory/"><img src="/wp-content/uploads/2017/02/menu-icons-business.png" width="32" height="32"> Businesses Directory</a></li>
<li id="menu-item-858" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-858"><a href="/church/"><img src="/wp-content/uploads/2017/02/menu-icons-church.png" width="32" height="32"> Brisbane Churches</a></li>
<li id="menu-item-321" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-321"><a href="https://www.96five.com/community/school-excursions/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="School Excursions" srcset="https://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/school-excursion-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/school-excursion-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />School Excursions</a></li>
<li id="menu-item-322" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-322"><a href="https://www.96five.com/community/street-machines/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Street Machines</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-32' id='mega-menu-item-nav_menu-32'><div class="menu-community-col-2-container"><ul id="menu-community-col-2" class="menu"><li id="menu-item-864" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-864"><a href="https://www.96five.com/community/">Inspiration</a></li>
<li id="menu-item-861" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-861"><a href="https://www.96five.com/community/sos-stories/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="SOS 96five" srcset="https://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/sos-recipients-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />SOS Stories</a></li>
<li id="menu-item-63607" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63607"><a href="https://www.96five.com/community/words-to-live-by/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by-120x120.jpg" class="attachment-32x32 size-32x32" alt="Words To Live By" srcset="https://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/310-words-to-live-by.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Words To Live By</a></li>
<li id="menu-item-63610" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63610"><a href="https://www.96five.com/community/96five-stories/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/96five-stories-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five stories" srcset="https://www.96five.com/wp-content/uploads/2016/11/96five-stories-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/96five-stories-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/96five-stories-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/96five-stories-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />96five Stories</a></li>
<li id="menu-item-63608" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63608"><a href="https://www.96five.com/community/lifewords-daily-devotionals/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/lifewords-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2016/09/lifewords-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/lifewords-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/lifewords-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/lifewords-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />LifeWords Daily Devotionals</a></li>
<li id="menu-item-92240" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92240"><a href="https://www.96five.com/community/reverse-daily-bible-verse-email/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2018/11/96five_ReVerse_Email_Banner_1000X400-120x120.jpg" class="attachment-32x32 size-32x32" alt="Re:Verse - Verse of the Day" srcset="https://www.96five.com/wp-content/uploads/2018/11/96five_ReVerse_Email_Banner_1000X400-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2018/11/96five_ReVerse_Email_Banner_1000X400-150x150.jpg 150w" sizes="(max-width: 32px) 100vw, 32px" />Re:Verse – Daily Bible Verse</a></li>
<li id="menu-item-63609" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63609"><a href="https://www.96five.com/community/email-newsletters/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/email-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Email Newsletter" srcset="https://www.96five.com/wp-content/uploads/2016/09/email-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/email-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/email-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/email-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Email Newsletters</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-3 mega-menu-item-nav_menu-33' id='mega-menu-item-nav_menu-33'><div class="menu-about-col-container"><ul id="menu-about-col" class="menu"><li id="menu-item-685" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-685"><a href="/about-96five/">About 96five</a></li>
<li id="menu-item-350" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-350"><a href="https://www.96five.com/about-96five/vision-mission/"><img width="32" height="13" src="https://www.96five.com/wp-content/uploads/2017/05/Vision-And-Mission.jpg" class="attachment-32x32 size-32x32" alt="" />Vision &#038; Mission</a></li>
<li id="menu-item-351" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-351"><a href="https://www.96five.com/about-96five/history/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/310-history-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five History" srcset="https://www.96five.com/wp-content/uploads/2016/09/310-history-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/310-history-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/310-history-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/310-history.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />History of 96five</a></li>
<li id="menu-item-352" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-352"><a href="https://www.96five.com/about-96five/board-directors/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/directors-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Board of Directors" srcset="https://www.96five.com/wp-content/uploads/2016/09/directors-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/directors-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/directors-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/directors-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Board of Directors</a></li>
<li id="menu-item-353" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-353"><a href="https://www.96five.com/about-96five/staff/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/feature-96five-team-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five Team" srcset="https://www.96five.com/wp-content/uploads/2016/09/feature-96five-team-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/feature-96five-team-150x150.jpg 150w" sizes="(max-width: 32px) 100vw, 32px" />Staff</a></li>
<li id="menu-item-63767" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63767"><a href="https://www.96five.com/support/volunteering/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg" class="attachment-32x32 size-32x32" alt="Volunteer at 96five" srcset="https://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/310-volunteer-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/310-volunteer-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/310-volunteer.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Volunteering</a></li>
<li id="menu-item-872" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-872"><a href="https://www.96five.com/contact-us/">Contact Us</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-post_type mega-menu-item-object-page mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-36' id='mega-menu-item-36'><a class="mega-menu-link" href="https://www.96five.com/support/" tabindex="0">Support</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-22' id='mega-menu-item-nav_menu-22'><div class="menu-support-col-1-container"><ul id="menu-support-col-1" class="menu"><li id="menu-item-107" class="s-menu-header menu-item menu-item-type-post_type menu-item-object-page menu-item-107"><a href="https://www.96five.com/support/">Partner With 96five</a></li>
<li id="menu-item-94764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-94764"><a href="/donate/">Make a Donation</a></li>
<li id="menu-item-110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-110"><a href="https://www.96five.com/support/volunteering/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg" class="attachment-32x32 size-32x32" alt="Volunteer at 96five" srcset="https://www.96five.com/wp-content/uploads/2016/09/310-volunteer-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/310-volunteer-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/310-volunteer-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/310-volunteer.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Become a Volunteer</a></li>
<li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://www.96five.com/support/membership/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/310-membership-120x120.jpg" class="attachment-32x32 size-32x32" alt="Membership" srcset="https://www.96five.com/wp-content/uploads/2016/09/310-membership-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/310-membership-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/310-membership-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/310-membership.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Membership</a></li>
<li id="menu-item-514" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-514"><a href="https://www.96five.com/support/prayer/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/prayer-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Prayer" srcset="https://www.96five.com/wp-content/uploads/2016/11/prayer-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/prayer-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/prayer-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/prayer-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Become a Prayer Partner</a></li>
<li id="menu-item-360" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-360"><a href="https://www.96five.com/business/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg" class="attachment-32x32 size-32x32" alt="Brisbane" srcset="https://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/310-brisbane-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/310-brisbane-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/310-brisbane.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Promote Your Business</a></li>
<li id="menu-item-836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-836"><a href="https://www.96five.com/support/bequest-gift/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/Bequests-Square-120x120.jpg" class="attachment-32x32 size-32x32" alt="Bequests - Sow the Seed for Tomorrow" srcset="https://www.96five.com/wp-content/uploads/2016/11/Bequests-Square-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/Bequests-Square-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/Bequests-Square-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/Bequests-Square.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />A Gift in your Will</a></li>
<li id="menu-item-837" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-837"><a href="https://www.96five.com/support/join-96five-team/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2018/07/Join-the-Family-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Join the 96five Family - Work for 96five" srcset="https://www.96five.com/wp-content/uploads/2018/07/Join-the-Family-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2018/07/Join-the-Family-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2018/07/Join-the-Family-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2018/07/Join-the-Family-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Join The Team</a></li>
<li id="menu-item-1291" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1291"><a href="https://www.96five.com/community/ministries-we-support/">Ministries We Support</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-2 mega-menu-item-nav_menu-23' id='mega-menu-item-nav_menu-23'><div class="menu-support-col-2-container"><ul id="menu-support-col-2" class="menu"><li id="menu-item-574" class="s-menu-header menu-item menu-item-type-custom menu-item-object-custom menu-item-574"><a href="/community/careline/">Need Support?</a></li>
<li id="menu-item-367" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-367"><a href="https://www.96five.com/community/sos-nominations/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2017/01/sos0310-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2017/01/sos0310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2017/01/sos0310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2017/01/sos0310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2017/01/sos0310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />SOS Nominations</a></li>
<li id="menu-item-515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-515"><a href="https://www.96five.com/support/request-prayer/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/310-prayer-120x120.jpg" class="attachment-32x32 size-32x32" alt="Prayer Requests" srcset="https://www.96five.com/wp-content/uploads/2016/11/310-prayer-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/310-prayer-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/310-prayer-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/310-prayer.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Request Prayer</a></li>
<li id="menu-item-63808" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63808"><a href="https://www.96five.com/community/exploring-faith/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/christian-resources-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="Christian Resources" srcset="https://www.96five.com/wp-content/uploads/2016/09/christian-resources-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/christian-resources-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/christian-resources-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/christian-resources-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Exploring Faith</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-menu-item-has-children mega-align-bottom-left mega-menu-megamenu mega-menu-item-992' id='mega-menu-item-992'><a class="mega-menu-link" href="/business" tabindex="0">Business</a>
<ul class="mega-sub-menu">
<li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-34' id='mega-menu-item-nav_menu-34'><div class="menu-business-col-1-container"><ul id="menu-business-col-1" class="menu"><li id="menu-item-92250" class="s-menu-header s-menu-header-double menu-item menu-item-type-custom menu-item-object-custom menu-item-92250"><a href="/business/">Business Partnerships</a></li>
<li id="menu-item-63985" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-63985"><a href="https://www.96five.com/business/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg" class="attachment-32x32 size-32x32" alt="Brisbane" srcset="https://www.96five.com/wp-content/uploads/2016/09/310-brisbane-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/09/310-brisbane-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/09/310-brisbane-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/09/310-brisbane.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Promote Your Business</a></li>
<li id="menu-item-97267" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-97267"><a href="https://www.96five.com/business/thebuzz/"><img width="32" height="13" src="https://www.96five.com/wp-content/uploads/2017/09/The-Buzz-image-1000x400.jpg" class="attachment-32x32 size-32x32" alt="Fady Hanna, The Buzz, 96five, marketing, TED talk," />Business Events &#8211; &#8220;The Buzz&#8221;</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-35' id='mega-menu-item-nav_menu-35'><div class="menu-business-col-2-container"><ul id="menu-business-col-2" class="menu"><li id="menu-item-92251" class="s-menu-header s-menu-header-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-92251"><a href="/business/">Business Partnerships</a></li>
<li id="menu-item-64010" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-64010"><a href="/business-directory"><img src="/wp-content/uploads/2018/02/menu-icons-business-2.jpg" width="32" height="32"> Current Sponsors<br />&#038; Business Directory</a></li>
<li id="menu-item-92243" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92243"><a href="https://www.96five.com/business/hear-what-our-clients-say/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2018/03/Testimonial-gir-1000x400l-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2018/03/Testimonial-gir-1000x400l-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2018/03/Testimonial-gir-1000x400l-150x150.jpg 150w" sizes="(max-width: 32px) 100vw, 32px" />Hear What Our Clients Say</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-36' id='mega-menu-item-nav_menu-36'><div class="menu-business-col-3-container"><ul id="menu-business-col-3" class="menu"><li id="menu-item-92253" class="s-menu-header s-menu-header-double menu-item menu-item-type-custom menu-item-object-custom menu-item-92253"><a href="/business/">Businesses in the Community</a></li>
<li id="menu-item-79428" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-79428"><a href="https://www.96five.com/promotional-partners/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310-120x120.jpg" class="attachment-32x32 size-32x32" alt="96five Promotional Partners" srcset="https://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2017/03/Promotinal-Partners-310-x-310.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Promotional Partners</a></li>
<li id="menu-item-92245" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-92245"><a href="https://www.96five.com/stories/station-news/2019/street-machine-weekly-locations/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2018/03/29693913_10216669622680100_1568778682_o-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2018/03/29693913_10216669622680100_1568778682_o-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2018/03/29693913_10216669622680100_1568778682_o-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2018/03/29693913_10216669622680100_1568778682_o-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2018/03/29693913_10216669622680100_1568778682_o-768x768.jpg 768w, https://www.96five.com/wp-content/uploads/2018/03/29693913_10216669622680100_1568778682_o-1024x1024.jpg 1024w" sizes="(max-width: 32px) 100vw, 32px" />Street Machine Locations</a></li>
</ul></div></li><li class='mega-menu-item mega-menu-item-type-widget widget_nav_menu mega-menu-columns-1-of-4 mega-menu-item-nav_menu-37' id='mega-menu-item-nav_menu-37'><div class="menu-business-col-4-container"><ul id="menu-business-col-4" class="menu"><li id="menu-item-92252" class="s-menu-header s-menu-header-hidden menu-item menu-item-type-custom menu-item-object-custom menu-item-92252"><a href="/business/">In the Community</a></li>
<li id="menu-item-64046" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-64046"><a href="https://www.96five.com/community/street-machines/"><img width="32" height="32" src="https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-120x120.jpg" class="attachment-32x32 size-32x32" alt="" srcset="https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-120x120.jpg 120w, https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-150x150.jpg 150w, https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines-300x300.jpg 300w, https://www.96five.com/wp-content/uploads/2016/11/310-streetmachines.jpg 310w" sizes="(max-width: 32px) 100vw, 32px" />Street Machines</a></li>
</ul></div></li></ul>
</li><li class='mega-menu-item mega-menu-item-type-custom mega-menu-item-object-custom mega-align-bottom-left mega-menu-flyout mega-menu-item-531' id='mega-menu-item-531'><a class="mega-menu-link" href="/win" tabindex="0">Win</a></li></ul></div>        </div>
        <div id="search-wrapper" class="right">
            
<form action="https://www.96five.com/" method="get" role="search">
    <input id="search-submit" class="s-search-submit right bg-purple border-bottom-purple border-bottom-2" type="submit" value="&#xf002;">
    <input id="st-search-input" class="st-default-search-input" type="text" placeholder="SEARCH" name="s">
</form>        </div>
      </div>
      
      <div id="search-wrapper-mobile" class="show-for-small-only">
            
<form action="https://www.96five.com/" method="get" role="search">
    <input id="search-submit" class="s-search-submit right bg-purple border-bottom-purple border-bottom-2" type="submit" value="&#xf002;">
    <input id="st-search-input" class="st-default-search-input" type="text" placeholder="SEARCH" name="s">
</form>      </div>
      
      <!-- end main menu space -->
      <div class="row">
                        <div class="small-12 medium-9 large-9 columns">
                <p class="s-bread-crumb"><p id="breadcrumbs"><span><span><a href="https://www.96five.com/" >Home</a> » <span><a href="https://www.96five.com/topics/faith/christian-living/" >Christian Living</a></span></p>                </p>
            </div>
            <div class="small-12 medium-3 large-3 columns hide-for-medium-down s-page-tools">
                <p></p>
                <p>FONT SIZE: &nbsp;&nbsp;&nbsp;<i id="zoomOut" class="fi-text-color size-12"></i> <i id="zoomIn" class="fi-text-color size-18"></i> <i class="fi-print size-18" onclick="window.print();"></i></p>
                <p></p>
            </div>      </div>
    </nav>
    <aside data-swiftype-index='false' class="left-off-canvas-menu show-for-small-only">
      <ul class="off-canvas-list">
<li class="s-top-menu  menu-item menu-item-194 "><a class="s-no-class" href="https://www.96five.com/">homepage</a></li><li class="s-top-menu  menu-item menu-item-208 "><a class="s-no-class" href="https://www.96five.com/listen/">listen</a></li><li class="s-child_menu  menu-item menu-item-209 "><a class="s-no-class" href="https://www.96five.com/listen/podcasts/">podcasts</a></li><li class="s-child_menu  menu-item menu-item-210 "><a class="s-no-class" href="https://www.96five.com/music/">music</a></li><li class="s-top-menu  menu-item menu-item-86588 "><a class="s-no-class" href="https://www.96five.com/programs/">shows</a></li><li class="s-top-menu  menu-item menu-item-207 "><a class="s-no-class" href="https://www.96five.com/?page_id=16">donate</a></li><li class="s-top-menu  menu-item menu-item-211 "><a class="s-no-class" href="https://www.96five.com/programs/">programs</a></li><li class="s-top-menu  menu-item menu-item-217 "><a class="s-no-class" href="https://www.96five.com/topics/">topics</a></li><li class="s-top-menu  menu-item menu-item-212 "><a class="s-no-class" href="https://www.96five.com/support/">support</a></li><li class="s-child_menu  menu-item menu-item-94765 "><a class="s-no-class" href="/donate/">donate</a></li><li class="s-child_menu  menu-item menu-item-215 "><a class="s-no-class" href="https://www.96five.com/support/membership/">membership</a></li><li class="s-child_menu  menu-item menu-item-216 "><a class="s-no-class" href="https://www.96five.com/support/volunteering/">volunteering</a></li><li class="s-child_menu  menu-item menu-item-213 "><a class="s-no-class" href="https://www.96five.com/support/join-96five-team/">join the 96five team</a></li><li class="s-child_menu  menu-item menu-item-214 "><a class="s-no-class" href="https://www.96five.com/business/">promote your business</a></li><li class="s-child_menu  menu-item menu-item-84898 "><a class="s-no-class" href="https://www.96five.com/support/bequest-gift/">a gift in your will</a></li><li class="s-top-menu  menu-item menu-item-84887 "><a class="s-no-class" href="https://www.96five.com/community/">community</a></li><li class="s-child_menu  menu-item menu-item-84888 "><a class="s-no-class" href="/noticeboard">community events</a></li><li class="s-child_menu  menu-item menu-item-84889 "><a class="s-no-class" href="/playgroup">playgroup directory</a></li><li class="s-child_menu  menu-item menu-item-84890 "><a class="s-no-class" href="/business-directory">business & sponsors directory</a></li><li class="s-child_menu  menu-item menu-item-84891 "><a class="s-no-class" href="/churches">church directory</a></li><li class="s-child_menu  menu-item menu-item-84896 "><a class="s-no-class" href="https://www.96five.com/community/school-excursions/">school excursions</a></li><li class="s-child_menu  menu-item menu-item-84897 "><a class="s-no-class" href="https://www.96five.com/community/sos-nominations/">sos nominations</a></li><li class="s-child_menu  menu-item menu-item-84893 "><a class="s-no-class" href="https://www.96five.com/community/email-newsletters/">email newsletters</a></li><li class="s-child_menu  menu-item menu-item-84895 "><a class="s-no-class" href="https://www.96five.com/community/lifewords-daily-devotionals/">lifewords daily devotionals</a></li><li class="s-top-menu  menu-item menu-item-84899 "><a class="s-no-class" href="https://www.96five.com/win/">win</a></li><li class="s-top-menu  menu-item menu-item-86589 "><a class="s-no-class" href="https://www.96five.com/business/">business</a></li><li class="s-top-menu  menu-item menu-item-195 "><a class="s-no-class" href="https://www.96five.com/about-96five/">about 96five</a></li><li class="s-top-menu  menu-item menu-item-206 "><a class="s-no-class" href="https://www.96five.com/contact-us/">contact us</a></li>      </ul>
    </aside><section class="main-section">

<!-- content -->
<div id="row-content" class="row-wrapper ">
 <div id="row-inner-content" class="row-inner-wrapper row">
<div class="small-12 medium-12 large-12 columns">
  <div id="post_title">
   <h1>Five Simple Ways to Inject Gratitude into Your Daily Schedule</h1>
   <h2>By 96five <span>Tuesday 21 May 2019</span></h2>
  </div>
</div>
<div class="small-12 medium-12 large-9 columns"></div><div class="small-12 medium-12 large-12 columns s-featured-image">
<img src="https://www.96five.com/wp-content/uploads/2019/05/Gratitude.jpg" alt="">
</div>
<article class="small-12 medium-10 large-8 columns">
<!-- AddThis Sharing Buttons above --><p>By: Michelle Mitchell</p>
<p><strong><i>“I need some advice. My daughter is turning 16 next month. She’s a really good kid. She’s funny and smart and talented and she makes good choices. However, she is a complainer.</i></strong><span id="more-100786"></span></p>
<p><em>She has a little bit of anxiety, so I try to let her vent if she is worrying about something, but it’s getting very tiring. I give her pep talks about focusing on the positives and sometimes I resort to finally just telling her to just suck it up and deal! I feel like she needs to just accept that life isn’t all rainbows and sunshine. And it’s hard to teach that without sounding like I’m lecturing or criticizing her. </em><em>Do you have any ideas?? Thanks in advance!”</em></p>
<p>Optimism is a shield which does come more naturally to some than others. Not all of our children are blessed with a strong innate ability to see a ‘glass half full’. Some young people have a genetically lower happiness ‘set point’ than others, and will, therefore, tend to see the negatives more easily. However, there are specific things we can do to help them along the way.</p>
<p>Intentionally injecting gratitude into our children’s daily schedules can create routines that will stay with them for life. And although they do have a choice as to whether they adopt their routines themselves, and allow them to hard wire their brain, modelling gratitude gives them every opportunity to do this. Bedtime, meal time, travel time and technology time are all good times to boost gratitude. With practice, these can become times that our children anticipate and even enjoy.</p>
<p>Here are some suggestions as a starting point:</p>
<p><strong><em>Bedtime. </em></strong>Too often our children go to bed de-briefing about their daily problems instead of counting their blessings. Ideally, we should go to bed at night spending 5 to 15 minutes naming our blessings and thinking of the people, places, things and experiences that are beautiful in our lives. This enables our brains to be trained on a daily basis to see what is in our hands and at our disposal.</p>
<p><strong><em>Mealtime. </em></strong>Helen, mother of four daughters, explains how her family uses mealtime to practice gratitude. ‘<em>We have a family habit of going around each person at the dinner table (we have four daughters; 9, 11, 14, 16) and saying ‘what went well today?’ It causes a sudden shift in everyone’s attitudes, from the whining of ‘this totally stank today’, to seeing that good did happen.  My girls need to see that they can always find something to be grateful for. It also helps us celebrate wins with each other. We find the days where we don’t do this our home seems to be a more self-focused, negative environment.’ </em></p>
<p><strong><em>Travel time. </em></strong>Before the music goes on in the car, ask your child to ‘tell me some things that went well today’, ‘tell me about a person you admire’, ‘talk to me about three beautiful things in your life’ or ‘talk to me about something that you are looking forward to’.</p>
<p><strong><em>Quiet time. </em></strong>Daily journaling is also powerful, especially if you are answering questions like ‘if I woke up today with only the things I was grateful for yesterday, what would I wake up with?’ Dream boards are another beautiful way to express gratitude and hope for the future. Gratitude walls, in the form of a blackboard in the kitchen or meal area, are another way for families to express gratitude. These are places for children to collate images, ideas and quotes that are great visual reminders that their lives are valuable and blessed.</p>
<p><strong><em>Technology time. </em></strong>There are so many gratitude apps for smartphones that are excellent for kickstarting gratitude. They operate on the premise that if you are able to reflect in detail on the things you are grateful for each day, it will help you savour positive events and appreciate good things. I wish every teacher would inject this into their daily classroom routine, as I feel it is great use of educational time.</p>
<p>Here are some great apps your child might like using:</p>
<ul>
<li>The Resilience Project</li>
<li>Smiling Mind</li>
<li>Headspace: Guided Meditation</li>
<li>Gratitude Journal</li>
<li>Gratitude Diary</li>
<li>Live Happy</li>
<li>Gratitude Stream</li>
</ul>
<p>For more, check out Michelle’s book “<em>Everyday Resilience: Helping Kids Handle Friendship Drama, Academic Pressure and the Self-doubt of Growing Up</em>”.  This book is available in all good bookstores and <a href="http://www.michellemitchell.org"><em>www.michellemitchell.org.</em></a></p>
<p>Article supplied with thanks to <a href="https://www.austhanks.org.au" target="_blank" rel="noopener noreferrer">Australia’s National Day of Thanks.</a></p>
<p>About the Author: Michelle is an author, speaker, educator and ambassador for Australia’s National Day of Thanks.</p>
<!-- AddThis Sharing Buttons below --><div class="sidebar-stopper"></div></article>
<aside class="hide-for-medium-down large-4 columns">
<div>			<div class="textwidget"><div class="small-only-text-center">
    <p class="text-grey text-center s-supported-by">96five Family Radio is proudly supported by</p>
    <div class="s-adbutler-wrapper">

    <script type="text/javascript">
        if (window.innerWidth < 300) {
            var DFPZoneID = "/133515902/sponsors";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors-62729";
            var DFPZone_Size = "[300, 250]";
        } else if (window.innerWidth <= 300) {
            var DFPZoneID = "/133515902/sponsors2";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors2-98521";
            var DFPZone_Size = "[300, 250]";
        } else {
            var DFPZoneID = "/133515902/sponsors";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors-55149";
            var DFPZone_Size = "[300, 250]";
        }

        document.write("<div id=\""+DFPZoneID_DIV+"\"><scr" + "ipt>googletag.cmd.push(function() { googletag.pubads().setTargeting('url', '/stories/faith/christian-living/2019/fiv'); googletag.pubads().setTargeting('stationid', '96five'); googletag.pubads().display('"+DFPZoneID+"', "+DFPZone_Size+", '"+DFPZoneID_DIV+"'); });</scr" + "ipt></div>");

    </script>
    </div></div></div>
		<link rel='stylesheet' id='gforms_reset_css-css'  href='https://www.96five.com/wp-content/plugins/gravityforms/css/formreset.min.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_formsmain_css-css'  href='https://www.96five.com/wp-content/plugins/gravityforms/css/formsmain.min.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_ready_class_css-css'  href='https://www.96five.com/wp-content/plugins/gravityforms/css/readyclass.min.css?ver=2.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='gforms_browsers_css-css'  href='https://www.96five.com/wp-content/plugins/gravityforms/css/browsers.min.css?ver=2.4.9' type='text/css' media='all' />
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/gravityforms/js/jquery.json.min.js?ver=2.4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gf_global = {"gf_currency_config":{"name":"Australian Dollar","symbol_left":"$","symbol_right":"","symbol_padding":" ","thousand_separator":",","decimal_separator":".","decimals":2},"base_url":"https:\/\/www.96five.com\/wp-content\/plugins\/gravityforms","number_formats":[],"spinnerUrl":"https:\/\/www.96five.com\/wp-content\/plugins\/gravityforms\/images\/spinner.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/gravityforms/js/gravityforms.min.js?ver=2.4.9'></script>

                <div class='gf_browser_unknown gform_wrapper gform_emailsignup_1_wrapper' id='gform_wrapper_6' ><div id='gf_6' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_6' id='gform_6' class='gform_emailsignup_1' action='/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#gf_6' novalidate="novalidate">
                        <div class='gform_heading'>
                            <h3 class='gform_title'>96five Email Updates</h3>
                            <span class='gform_description'>Get more news like this delivered straight to your inbox!</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_6' class='gform_fields top_label form_sublabel_below description_below'><li id='field_6_1'  class='gfield s-input-one gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_1' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_6_1' type='text' value='' class='large'   tabindex='1' placeholder='NAME' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_6_2' type='text' value='' class='large' tabindex='2'  placeholder='EMAIL' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_6_3'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_6_3'><li class='gchoice_6_3_1'>
								<input name='input_3.1' type='checkbox'  value='Also Subscribe me to LifeWords Daily Devotionals'  id='choice_6_3_1' tabindex='3'  />
								<label for='choice_6_3_1' id='label_6_3_1'>Also Subscribe me to LifeWords Daily Devotionals</label>
							</li></ul></div></li><li id='field_6_4'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_4' id='input_6_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='https://www.96five.com/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/' /></li><li id='field_6_5'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_5' id='input_6_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='SIDEBAR1' /></li><li id='field_6_6'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_6' >Phone</label><div class='ginput_container'><input name='input_6' id='input_6_6' type='text' value='' /></div><div class='gfield_description' id='gfield_description__6'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_6' class='gform_button button' value='Subscribe &gt;' tabindex='4' onclick='if(window["gf_submitting_6"]){return false;}  window["gf_submitting_6"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_6"]){return false;} window["gf_submitting_6"]=true;  jQuery("#gform_6").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=6&amp;title=1&amp;description=1&amp;tabindex=1' />
            <input type='hidden' class='gform_hidden' name='is_submit_6' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='6' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_6' value='WyJbXSIsIjE2ZDkwYmQ2OGJhMjQyYjYxNTUzNzA4YjlkNWY2OWNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_6' id='gform_target_page_number_6' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_6' id='gform_source_page_number_6' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:0px;height:0px;' src='about:blank' name='gform_ajax_frame_6' id='gform_ajax_frame_6'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 6, 'https://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_6').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_6');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_6').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_6').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_6').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_6').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_6').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_6').val();gformInitSpinner( 6, 'https://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [6, current_page]);window['gf_submitting_6'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_6').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_6').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [6]);window['gf_submitting_6'] = false;}, 50);}else{jQuery('#gform_6').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [6, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 6) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [6, 1]) } ); </script>			<div class="textwidget"><div class="small-only-text-center">
    <p class="text-grey text-center s-supported-by">96five Family Radio is proudly supported by</p>
    <div class="s-adbutler-wrapper">

    <script type="text/javascript">
        if (window.innerWidth < 300) {
            var DFPZoneID = "/133515902/sponsors2";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors2-87936";
            var DFPZone_Size = "[300, 250]";
        } else if (window.innerWidth <= 300) {
            var DFPZoneID = "/133515902/sponsors2";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors2-95332";
            var DFPZone_Size = "[300, 250]";
        } else {
            var DFPZoneID = "/133515902/sponsors2";
            var DFPZoneID_DIV = "div-gpt-ad-zone-133515902sponsors2-13051";
            var DFPZone_Size = "[300, 250]";
        }

        document.write("<div id=\""+DFPZoneID_DIV+"\"><scr" + "ipt>googletag.cmd.push(function() { googletag.pubads().setTargeting('url', '/stories/faith/christian-living/2019/fiv'); googletag.pubads().setTargeting('stationid', '96five'); googletag.pubads().display('"+DFPZoneID+"', "+DFPZone_Size+", '"+DFPZoneID_DIV+"'); });</scr" + "ipt></div>");

    </script>
    </div></div></div>
		
<script>

    var originalWindowWidth = false;

    jQuery(window).resize(function() {
        if(originalWindowWidth == false) {
            originalWindowWidth = jQuery(window).width();
        }

        if(jQuery(window).width() > originalWindowWidth * 1.2 || jQuery(window).width() < originalWindowWidth * 0.8) {
            // If there's a > 20% change in viewport width, stop the sticky scroll in the sidebar
            jQuery(window).unbind('scroll', sidebarStickyScroll);
            $sticky.css({position: 'absolute', top: 'initial', right: '0', display: 'initial' });
        }
    });

    jQuery(document).ready(function() {
        sidebarSticky();
    });

    function sidebarStickyScroll() {
        var stickOffset = 35;
        var generalSidebarHeight = $sticky.innerHeight();
        var stickyStopperPosition = $stickyrStopper.offset().top;
        var stickyRight = (jQuery(window).width() - (jQuery('#row-inner-content').offset().left + jQuery('#row-inner-content').outerWidth()));
        var windowTop = jQuery(window).scrollTop(); // returns number
        var stopPoint = stickyStopperPosition - generalSidebarHeight - stickOffset*1.5;
        var diff = stopPoint + stickOffset;

        if(generalSidebarHeight > jQuery('article').innerHeight()) {
            $sticky.css({ position: 'static', top: '0', right: '0', display: 'block', float: 'right', margin: '0' });
        } else if (stopPoint < windowTop) {
            $sticky.css({ position: 'absolute', top: stopPoint - jQuery('article').offset().top, right: 0, margin: '0.9375rem' });
        } else if (stickyTop < windowTop+stickOffset) {
            $sticky.css({ position: 'fixed', top: stickOffset, right: stickyRight, display: 'initial', float: 'none', margin: '0.9375rem' });
        } else {
            $sticky.css({position: 'absolute', top: 'initial', right: '0', display: 'initial', float: 'none', margin: '0.9375rem' });
        }
    }

    function sidebarSticky() {
        // Stick the last item from the sidebar to the top of the window when we scroll past
        // Based on https://codepen.io/perminder-klair/pen/tdzue

        $sticky = jQuery('aside > div:last-of-type');
        $stickyrStopper = jQuery('.sidebar-stopper');

        if (!!$sticky.offset()) { // make sure ".sticky" element exists
            stickyTop = $sticky.offset().top;

            sidebarStickyScroll();
            jQuery(window).scroll(sidebarStickyScroll);
        }
    }
</script>

<style>.gform_emailsignup_1_wrapper, .gform_emailsignup_1.gform_confirmation_wrapper {background-color:#4a759b;}</style></div></aside>
<div class="small-12 medium-12 large-12 columns"><div class='yarpp-related yarpp-related-none'>

<div class="s-posts-related">
</div>
</div>
</div>			<div class="textwidget"><div class="show-for-small-only small-12 columns">
                <div class='gf_browser_unknown gform_wrapper gform_emailsignup_1_wrapper' id='gform_wrapper_6' ><div id='gf_6' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_6' id='gform_6' class='gform_emailsignup_1' action='/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#gf_6' novalidate="novalidate">
                        <div class='gform_heading'>
                            <h3 class='gform_title'>96five Email Updates</h3>
                            <span class='gform_description'>Get more news like this delivered straight to your inbox!</span>
                        </div>
                        <div class='gform_body'><ul id='gform_fields_6' class='gform_fields top_label form_sublabel_below description_below'><li id='field_6_1'  class='gfield s-input-one gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_1' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_1' id='input_6_1' type='text' value='' class='large'    placeholder='NAME' aria-required="true" aria-invalid="false" /></div></li><li id='field_6_2'  class='gfield gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_6_2' type='text' value='' class='large'   placeholder='EMAIL' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_6_3'  class='gfield field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_6_3'><li class='gchoice_6_3_1'>
								<input name='input_3.1' type='checkbox'  value='Also Subscribe me to LifeWords Daily Devotionals'  id='choice_6_3_1'   />
								<label for='choice_6_3_1' id='label_6_3_1'>Also Subscribe me to LifeWords Daily Devotionals</label>
							</li></ul></div></li><li id='field_6_4'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_4' id='input_6_4' type='hidden' class='gform_hidden'  aria-invalid="false" value='https://www.96five.com/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/' /></li><li id='field_6_5'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_5' id='input_6_5' type='hidden' class='gform_hidden'  aria-invalid="false" value='SIDEBAR1' /></li><li id='field_6_6'  class='gfield gform_validation_container field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_6_6' >Email</label><div class='ginput_container'><input name='input_6' id='input_6_6' type='text' value='' /></div><div class='gfield_description' id='gfield_description__6'>This field is for validation purposes and should be left unchanged.</div></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_6' class='gform_button button' value='Subscribe &gt;'  onclick='if(window["gf_submitting_6"]){return false;}  window["gf_submitting_6"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_6"]){return false;} window["gf_submitting_6"]=true;  jQuery("#gform_6").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=6&amp;title=1&amp;description=1&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_6' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='6' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_6' value='WyJbXSIsIjE2ZDkwYmQ2OGJhMjQyYjYxNTUzNzA4YjlkNWY2OWNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_6' id='gform_target_page_number_6' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_6' id='gform_source_page_number_6' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:100%;height:0px;' src='about:blank' name='gform_ajax_frame_6' id='gform_ajax_frame_6'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 6, 'https://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_6').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_6');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_6').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_6').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_6').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_6').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_6').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_6').val();gformInitSpinner( 6, 'https://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [6, current_page]);window['gf_submitting_6'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_6').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_6').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [6]);window['gf_submitting_6'] = false;}, 50);}else{jQuery('#gform_6').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [6, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 6) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [6, 1]) } ); </script>
</div>

<div class="hide-for-small medium-12 large-12 columns">

                <div class='gf_browser_unknown gform_wrapper gform_emailsignup_2_wrapper' id='gform_wrapper_7' ><div id='gf_7' class='gform_anchor' tabindex='-1'></div><form method='post' enctype='multipart/form-data' target='gform_ajax_frame_7' id='gform_7' class='gform_emailsignup_2' action='/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/#gf_7' novalidate="novalidate">
                        <div class='gform_body'><ul id='gform_fields_7' class='gform_fields top_label form_sublabel_below description_below'><li id='field_7_3'  class='gfield s-end-first gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><h1>Get daily encouragement straight to your inbox</h1></li><li id='field_7_4'  class='gfield s-end-second gfield_html gfield_html_formatted gfield_no_follows_desc field_sublabel_below field_description_below gfield_visibility_visible' ><h3style="max-width: 80%;">LifeWords will encourage you every day with a piece of Scripture and a practical application to your life from 96five's David Reay!</h3></li><li id='field_7_6'  class='gfield s-end-name small-3 medium-4 large-4 inline-block gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_7_6' >Name<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_text'><input name='input_6' id='input_7_6' type='text' value='' class='large'    placeholder='Name' aria-required="true" aria-invalid="false" /></div></li><li id='field_7_2'  class='gfield s-end-email small-4 medium-5 large-6 inline-block gfield_contains_required field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label' for='input_7_2' >Email<span class='gfield_required'>*</span></label><div class='ginput_container ginput_container_email'>
                            <input name='input_2' id='input_7_2' type='text' value='' class='large'   placeholder='Email' aria-required="true" aria-invalid="false" />
                        </div></li><li id='field_7_5'  class='gfield s-gf-5-subscribe-black field_sublabel_below field_description_below gfield_visibility_visible' ><label class='gfield_label'  ></label><div class='ginput_container ginput_container_checkbox'><ul class='gfield_checkbox' id='input_7_5'><li class='gchoice_7_5_1'>
								<input name='input_5.1' type='checkbox'  value='Subscribe me to LifeWords Daily Devotionals' checked='checked' id='choice_7_5_1'   />
								<label for='choice_7_5_1' id='label_7_5_1'>Subscribe me to LifeWords Daily Devotionals</label>
							</li><li class='gchoice_7_5_2'>
								<input name='input_5.2' type='checkbox'  value='Subscribe me to regular Email Newsletters' checked='checked' id='choice_7_5_2'   />
								<label for='choice_7_5_2' id='label_7_5_2'>Subscribe me to regular Email Newsletters</label>
							</li></ul></div></li><li id='field_7_7'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_7' id='input_7_7' type='hidden' class='gform_hidden'  aria-invalid="false" value='https://www.96five.com/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/' /></li><li id='field_7_8'  class='gfield gform_hidden field_sublabel_below field_description_below gfield_visibility_visible' ><input name='input_8' id='input_7_8' type='hidden' class='gform_hidden'  aria-invalid="false" value='POST-END1' /></li>
                            </ul></div>
        <div class='gform_footer top_label'> <input type='submit' id='gform_submit_button_7' class='gform_button button' value='Sign Up &gt;'  onclick='if(window["gf_submitting_7"]){return false;}  window["gf_submitting_7"]=true;  ' onkeypress='if( event.keyCode == 13 ){ if(window["gf_submitting_7"]){return false;} window["gf_submitting_7"]=true;  jQuery("#gform_7").trigger("submit",[true]); }' /> <input type='hidden' name='gform_ajax' value='form_id=7&amp;title=&amp;description=&amp;tabindex=0' />
            <input type='hidden' class='gform_hidden' name='is_submit_7' value='1' />
            <input type='hidden' class='gform_hidden' name='gform_submit' value='7' />
            
            <input type='hidden' class='gform_hidden' name='gform_unique_id' value='' />
            <input type='hidden' class='gform_hidden' name='state_7' value='WyJbXSIsIjE2ZDkwYmQ2OGJhMjQyYjYxNTUzNzA4YjlkNWY2OWNhIl0=' />
            <input type='hidden' class='gform_hidden' name='gform_target_page_number_7' id='gform_target_page_number_7' value='0' />
            <input type='hidden' class='gform_hidden' name='gform_source_page_number_7' id='gform_source_page_number_7' value='1' />
            <input type='hidden' name='gform_field_values' value='' />
            
        </div>
                        </form>
                        </div>
                <iframe style='display:none;width:100%;height:0px;' src='about:blank' name='gform_ajax_frame_7' id='gform_ajax_frame_7'>This iframe contains the logic required to handle Ajax powered Gravity Forms.</iframe>
                <script type='text/javascript'>jQuery(document).ready(function($){gformInitSpinner( 7, 'https://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery('#gform_ajax_frame_7').on('load',function(){var contents = jQuery(this).contents().find('*').html();var is_postback = contents.indexOf('GF_AJAX_POSTBACK') >= 0;if(!is_postback){return;}var form_content = jQuery(this).contents().find('#gform_wrapper_7');var is_confirmation = jQuery(this).contents().find('#gform_confirmation_wrapper_7').length > 0;var is_redirect = contents.indexOf('gformRedirect(){') >= 0;var is_form = form_content.length > 0 && ! is_redirect && ! is_confirmation;if(is_form){jQuery('#gform_wrapper_7').html(form_content.html());if(form_content.hasClass('gform_validation_error')){jQuery('#gform_wrapper_7').addClass('gform_validation_error');} else {jQuery('#gform_wrapper_7').removeClass('gform_validation_error');}setTimeout( function() { /* delay the scroll by 50 milliseconds to fix a bug in chrome */ jQuery(document).scrollTop(jQuery('#gform_wrapper_7').offset().top); }, 50 );if(window['gformInitDatepicker']) {gformInitDatepicker();}if(window['gformInitPriceFields']) {gformInitPriceFields();}var current_page = jQuery('#gform_source_page_number_7').val();gformInitSpinner( 7, 'https://www.96five.com/wp-content/plugins/gravityforms/images/spinner.gif' );jQuery(document).trigger('gform_page_loaded', [7, current_page]);window['gf_submitting_7'] = false;}else if(!is_redirect){var confirmation_content = jQuery(this).contents().find('.GF_AJAX_POSTBACK').html();if(!confirmation_content){confirmation_content = contents;}setTimeout(function(){jQuery('#gform_wrapper_7').replaceWith(confirmation_content);jQuery(document).scrollTop(jQuery('#gf_7').offset().top);jQuery(document).trigger('gform_confirmation_loaded', [7]);window['gf_submitting_7'] = false;}, 50);}else{jQuery('#gform_7').append(contents);if(window['gformRedirect']) {gformRedirect();}}jQuery(document).trigger('gform_post_render', [7, current_page]);} );} );</script><script type='text/javascript'> jQuery(document).bind('gform_post_render', function(event, formId, currentPage){if(formId == 7) {if(typeof Placeholders != 'undefined'){
                        Placeholders.enable();
                    }} } );jQuery(document).bind('gform_post_conditional_logic', function(event, formId, fields, isInit){} );</script><script type='text/javascript'> jQuery(document).ready(function(){jQuery(document).trigger('gform_post_render', [7, 1]) } ); </script>
</div></div>
		<div class="small-12 medium-12 large-12 columns">
<div class="s-posts-related">
<div class="columns small-12"><h3>More from 96five Family Radio</h3></div><div class="row" data-equalizer data-options="equalize_on_stack: true">    <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="https://www.96five.com/stories/station-news/2019/how-youve-made-hope-possible/" rel="bookmark" title="How You&#8217;ve Made Hope Possible" class="featuredimage" style="background-image: url(https://www.96five.com/wp-content/uploads/2019/05/Hope-1200x480-300x120.png);"></a>
        <h4><a href="https://www.96five.com/stories/station-news/2019/how-youve-made-hope-possible/" rel="bookmark" title="How You&#8217;ve Made Hope Possible">How You&#8217;ve Made Hope Possible</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="https://www.96five.com/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/" rel="bookmark" title="Five Simple Ways to Inject Gratitude into Your Daily Schedule" class="featuredimage" style="background-image: url(https://www.96five.com/wp-content/uploads/2019/05/Gratitude-300x120.jpg);"></a>
        <h4><a href="https://www.96five.com/stories/faith/christian-living/2019/five-simple-ways-to-inject-gratitude-into-your-daily-schedule/" rel="bookmark" title="Five Simple Ways to Inject Gratitude into Your Daily Schedule">Five Simple Ways to Inject Gratitude into Your Daily Schedule</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="https://www.96five.com/stories/life/parenting/2019/ask-dr-justin-should-we-be-tracking-our-kids/" rel="bookmark" title="Ask Dr Justin – Should We Be Tracking Our Kids?" class="featuredimage" style="background-image: url(https://www.96five.com/wp-content/uploads/2019/05/Tracking-Kids-300x120.jpg);"></a>
        <h4><a href="https://www.96five.com/stories/life/parenting/2019/ask-dr-justin-should-we-be-tracking-our-kids/" rel="bookmark" title="Ask Dr Justin – Should We Be Tracking Our Kids?">Ask Dr Justin – Should We Be Tracking Our Kids?</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="https://www.96five.com/stories/life/health-and-wellbeing/2019/social-interaction-is-the-key-to-good-mental-health-for-seniors/" rel="bookmark" title="Social Interaction is the Key to Good Mental Health for Seniors" class="featuredimage" style="background-image: url(https://www.96five.com/wp-content/uploads/2019/05/Oldies-300x120.jpg);"></a>
        <h4><a href="https://www.96five.com/stories/life/health-and-wellbeing/2019/social-interaction-is-the-key-to-good-mental-health-for-seniors/" rel="bookmark" title="Social Interaction is the Key to Good Mental Health for Seniors">Social Interaction is the Key to Good Mental Health for Seniors</a></h4>
    </div>
    </div><div class="row" data-equalizer data-options="equalize_on_stack: true">    <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="https://www.96five.com/stories/competitions/2019/win-disney-on-ice-prize-pack-tickets/" rel="bookmark" title="WIN: Disney on Ice Prize Pack &#038; Tickets" class="featuredimage" style="background-image: url(https://www.96five.com/wp-content/uploads/2019/04/Disney-1-300x120.jpg);"></a>
        <h4><a href="https://www.96five.com/stories/competitions/2019/win-disney-on-ice-prize-pack-tickets/" rel="bookmark" title="WIN: Disney on Ice Prize Pack &#038; Tickets">WIN: Disney on Ice Prize Pack &#038; Tickets</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="https://www.96five.com/stories/station-news/2019/get-your-tickets-now-for-the-lord-mayors-prayer-breakfast-2019/" rel="bookmark" title="Get Your Tickets Now For the Lord Mayor&#8217;s Prayer Breakfast 2019" class="featuredimage" style="background-image: url(https://www.96five.com/wp-content/uploads/2019/05/LMPB-1200x480-300x120.png);"></a>
        <h4><a href="https://www.96five.com/stories/station-news/2019/get-your-tickets-now-for-the-lord-mayors-prayer-breakfast-2019/" rel="bookmark" title="Get Your Tickets Now For the Lord Mayor&#8217;s Prayer Breakfast 2019">Get Your Tickets Now For the Lord Mayor&#8217;s Prayer Breakfast 2019</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="https://www.96five.com/stories/culture/music-news/2019/competition-your-choirs-chance-to-open-for-the-kingdom-choir/" rel="bookmark" title="Competition &#8211; Your Choirs Chance to Open For The Kingdom Choir" class="featuredimage" style="background-image: url(https://www.96five.com/wp-content/uploads/2019/05/Kingdom-Choir-1200x480-300x120.png);"></a>
        <h4><a href="https://www.96five.com/stories/culture/music-news/2019/competition-your-choirs-chance-to-open-for-the-kingdom-choir/" rel="bookmark" title="Competition &#8211; Your Choirs Chance to Open For The Kingdom Choir">Competition &#8211; Your Choirs Chance to Open For The Kingdom Choir</a></h4>
    </div>
        <div class="small-6 medium-3 large-3 columns" data-equalizer-watch>
        <a href="https://www.96five.com/stories/life/recipes/2019/chocolate-fudge-ice-cream-recipe-dairy-free/" rel="bookmark" title="Chocolate Fudge Ice Cream Recipe (Dairy Free)" class="featuredimage" style="background-image: url(https://www.96five.com/wp-content/uploads/2019/04/Fudge-Icecream-300x120.jpg);"></a>
        <h4><a href="https://www.96five.com/stories/life/recipes/2019/chocolate-fudge-ice-cream-recipe-dairy-free/" rel="bookmark" title="Chocolate Fudge Ice Cream Recipe (Dairy Free)">Chocolate Fudge Ice Cream Recipe (Dairy Free)</a></h4>
    </div>
    </div></div></div> </div>
</div>
<!-- end content -->
<footer data-swiftype-index='false'>

<!-- footer -->
<div id="row-footer" class="row-wrapper bg-light">
 <div id="row-inner-footer" class="row-inner-wrapper s-footer-full-row row small text-dark">
<div class="hide-for-small medium-3 large-3 columns">
	<img src="https://www.96five.com/wp-content/themes/96five/images/logo_monocolor.png" />
</div>
<p id="text-2" class="widget widget_text s-footer-first-widget">			<div class="textwidget"><div class="hide-for-small medium-9 large-4 columns s-about-footer">
	<h1 class="text-dark">ABOUT US</h1>
	<p>As this city’s family radio station, we see ourselves as having a commitment and responsibility to our listeners to broadcast ENGAGING radio content that ADDS VALUE and is SUITABLE for the entire family…… which makes 96five so different across the FM dial.</p>
</div>

</div>
		</p>
<div class="small-12 medium-6 large-2 columns s-sitemap-footer">
	<h1 class="hide-for-small text-dark">SITE MAP</h1>
	<ul class="hide-for-small">
<li class=" menu-item menu-item-15 "><a class="text-dark" href="https://www.96five.com/">home</a></li><li class=" menu-item menu-item-846 "><a class="text-dark" href="https://www.96five.com/player/">player</a></li><li class=" menu-item menu-item-844 "><a class="text-dark" href="https://www.96five.com/community/">community</a></li><li class=" menu-item menu-item-14 "><a class="text-dark" href="https://www.96five.com/topics/">topics</a></li><li class=" menu-item menu-item-74962 "><a class="text-dark" href="/win">win</a></li><li class=" menu-item menu-item-845 "><a class="text-dark" href="https://www.96five.com/contact-us/">contact us</a></li>	   <li class="menu-item"><a href="/donate" class="text-dark">Donate</a></li>
	<li class="menu-item"><a href="/faq?src_post_id=99788&src_post_type=post" class="text-dark">Help</a></li>
	</ul>
</div>
<div class="show-for-small-only small-12 s-footer-mobile-navigation">
	<a href="#top_of_page"><h2 class="text-dark text-center bg-light"><strong>△</strong> BACK TO TOP</h2></a> <!-- back to top of page-->
	<a href="/contact-us/"><h2 class="text-dark text-center bg-light">CONTACT US</h2></a>
</div>
<div class="small-12 medium-6 large-3 columns s-follow-footer-wrapper">
	<div class="row">
		<div class="small-12 medium-12 large-12 columns">
			<h1 class="hide-for-small text-dark">FOLLOW 96FIVE FAMILY RADIO ON:</h1>
			<ul class="small-block-grid-4 medium-block-grid-5 large-block-grid-5 s-social-icons ">
				<li><a href="http://www.facebook.com/96five" target="_blank"><i class="fa fa-facebook"></i></a></li>				<li><a href="http://www.twitter.com/96five" target="_blank"><i class="fa fa-twitter"></i></a></li>								<li><a href="http://www.instagram.com/96five" target="_blank"><i class="fa fa-instagram"></i></a></li>				<li class="hide-for-small"><a href="http://www.youtube.com/user/96fiveBrisbane" target="_blank"><i class="fa fa-youtube"></i></a></li>			</ul>
		</div>
	</div>
	<div class="row">
		<div class="medium-12 large-12 columns hide-for-small">
			<h1 class="s-footer-contact-us text-dark">CONTACT US:</h1>
			<p class="s-send-us-an-email"><a href="/contact-us" class="s-hope-button text-white bg-pink border-bottom-pink border-bottom-6"><i class="text-white fa fa-envelope-o"></i>Send Us An Email</a></p>
		</div>
	</div>
	<div class="row">
		<div class="medium-12 large-12 columns hide-for-small">
			<p class="s-footer-address">81 Mina Parade, Alderley, QLD</p>			<p class="s-footer-number">ph: (07) 3552 0965 | fax: (07) 3552 0988</p>
								</div>
	</div>
</div>
 </div>
</div>
<!-- end footer -->

<!-- footer-second -->
<div id="row-footer-second" class="row-wrapper bg-dark">
 <div id="row-inner-footer-second" class="row-inner-wrapper s-footer-full-row row">
<div class="small-12 medium-12 large-12 columns">
	<ul class="left">
		<li class=" menu-item menu-item-74963 "><a class="s-no-class" href="https://www.96five.com/privacy-policy/">privacy policy</a></li><li class=" menu-item menu-item-74964 "><a class="s-no-class" href="https://www.96five.com/terms-and-conditions/">terms and conditions</a></li><li class=" menu-item menu-item-74965 "><a class="s-no-class" href="https://www.96five.com/contact-us/">contact us</a></li>	</ul>
	<p class="hide-for-small text-white right">
		© 2017 Family Radio Ltd		<br /><span class="small">ABN 12 067 249 281</span>
	</p>
</div> </div>
</div>
<!-- end footer-second -->
</footer>
                    <!-- content goes here -->
                    </section>
                <a class="exit-off-canvas"></a>
                </div>
            </div>
        </div><!-- end everything -->


        <script data-cfasync="false" type="text/javascript">
var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
var addthis_share = {};
</script>
                <!-- AddThis Settings Begin -->
                <script data-cfasync="false" type="text/javascript">
                    var addthis_product = "wpp-5.3.6";
                    var wp_product_version = "wpp-5.3.6";
                    var wp_blog_version = "5.2";
                    var addthis_plugin_info = {"info_status":"enabled","cms_name":"WordPress","plugin_name":"Share Buttons by AddThis","plugin_version":"5.3.6","anonymous_profile_id":"wp-c687db8a40967ef1e86f25721af62555","plugin_mode":"WordPress","select_prefs":{"addthis_per_post_enabled":true,"addthis_above_enabled":false,"addthis_below_enabled":false,"addthis_sidebar_enabled":true,"addthis_mobile_toolbar_enabled":true,"addthis_above_showon_home":true,"addthis_above_showon_posts":true,"addthis_above_showon_pages":true,"addthis_above_showon_archives":true,"addthis_above_showon_categories":true,"addthis_above_showon_excerpts":true,"addthis_below_showon_home":true,"addthis_below_showon_posts":true,"addthis_below_showon_pages":true,"addthis_below_showon_archives":true,"addthis_below_showon_categories":true,"addthis_below_showon_excerpts":true,"addthis_sidebar_showon_home":true,"addthis_sidebar_showon_posts":true,"addthis_sidebar_showon_pages":false,"addthis_sidebar_showon_archives":false,"addthis_sidebar_showon_categories":false,"addthis_mobile_toolbar_showon_home":true,"addthis_mobile_toolbar_showon_posts":true,"addthis_mobile_toolbar_showon_pages":true,"addthis_mobile_toolbar_showon_archives":true,"addthis_mobile_toolbar_showon_categories":true,"sharing_enabled_on_post_via_metabox":true},"page_info":{"template":"home","post_type":"post"}};
                    if (typeof(addthis_config) == "undefined") {
                        var addthis_config = {"data_track_clickback":true,"ui_atversion":300,"ignore_server_config":true};
                    }
                    if (typeof(addthis_share) == "undefined") {
                        var addthis_share = {};
                    }
                    if (typeof(addthis_layers) == "undefined") {
                        var addthis_layers = {"share":{"theme":"transparent","position":"left","numPreferredServices":5,"mobile":false},"sharedock":{"counts":true,"position":"bottom","numPreferredServices":4}};
                    }
                </script>
                <script
                    data-cfasync="false"
                    type="text/javascript"
                    src="//s7.addthis.com/js/300/addthis_widget.js#pubid=wp-c687db8a40967ef1e86f25721af62555 "
                    async="async"
                >
                </script>
                <script data-cfasync="false" type="text/javascript">
                    (function() {
                        var at_interval = setInterval(function () {
                            if(window.addthis) {
                                clearInterval(at_interval);
                                addthis.layers(addthis_layers);
                            }
                        },1000)
                    }());
                </script>
                <!-- This site is converting visitors into subscribers and customers with OptinMonster - https://optinmonster.com :: Campaign Title: Sponsor a Village 2019 --><script type="text/javascript" src="https://a.optmnstr.com/app/js/api.min.js" data-campaign="vbv3mzvwprpiyczr7ht7" data-user="17464" data-env="production"></script><!-- / OptinMonster -->		<script type="text/javascript">var vbv3mzvwprpiyczr7ht7_shortcode = true;</script>
		<link rel='stylesheet' id='addthis_output-css'  href='https://www.96five.com/wp-content/plugins/addthis/css/output.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='yarppRelatedCss-css'  href='https://www.96five.com/wp-content/plugins/yet-another-related-posts-plugin/style/related.css?ver=5.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/on-air-hope/js/main.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var onairhope = {"api_url":"https:\/\/onair.96five.com\/api\/","default_station":"96five","site_url":"https:\/\/www.96five.com","plugin_url":"https:\/\/www.96five.com\/wp-content\/plugins\/on-air-hope\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/on-air-hope/js/nowplaying.js'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/on-air-hope/js/listen.js'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/on-air-hope/js/player.js'></script>
<script type='text/javascript' src='https://cdnjs.cloudflare.com/ajax/libs/mediaelement/2.16.4/mediaelement-and-player.min.js'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/themes/hope/js/vendor/fastclick.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/themes/hope/js/foundation.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/themes/hope/js/foundation/foundation.clearing.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/themes/hope/js/vendor/isotope.pkgd.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/themes/hope/js/vendor/jplayer/jquery.jplayer.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/themes/hope/js/vendor/selectric/jquery.selectric.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/themes/hope/js/jquery.rwdImageMaps.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/themes/hope/js/hope.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/jquery/ui/core.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/jquery/ui/widget.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/jquery/ui/mouse.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/jquery/ui/slider.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var megamenu = {"effect":{"fade":{"in":{"animate":{"opacity":"show"},"css":{"display":"none"}},"out":{"animate":{"opacity":"hide"}}},"slide":{"in":{"animate":{"height":"show"},"css":{"display":"none"}},"out":{"animate":{"height":"hide"}}}},"timeout":"300","interval":"100"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/megamenu/js/maxmegamenu.js?ver=2.2.1'></script>
<script type='text/javascript' src='https://www.96five.com/wp-includes/js/wp-embed.min.js?ver=5.2'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/gravityforms/js/placeholders.jquery.min.js?ver=2.4.9'></script>
<script type='text/javascript' src='https://www.96five.com/wp-content/plugins/profiler-donations-gravityforms//cardprocess.js?ver=5.2'></script>
		<script type="text/javascript">var omapi_localized = { ajax: 'https://www.96five.com/wp-admin/admin-ajax.php?optin-monster-ajax-route=1', nonce: '9ae6aa5d17', slugs: {"vbv3mzvwprpiyczr7ht7":{"slug":"vbv3mzvwprpiyczr7ht7","mailpoet":false}} };</script>
				<script type="text/javascript">var omapi_data = {"object_id":0,"object_type":"","object_key":"","term_ids":[]};</script>
		<!--wp_footer-->        <script type="text/javascript">
          var zurb = jQuery.noConflict();
          zurb(document).foundation();
        </script>
    </body>
</html>